<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="ru" />
		<meta name="description" content="Временно исполняющий обязанности губернатора Псковской области Михаил Ведерников опубликовал в своем аккаунте в социальной сети Instagram фотографию поваленного фонарного столба напротив дома № 5а по улице Ленина в Пскове. «Новогодние праздники выдержали не все. Но если фонарю такое поведение ещё можно простить, то к соответствующим службам есть вопрос: будем 9 января ждать или оперативно решим проблему? Время пошло...», - написал глава региона.



Свой пост Михаил Ведерников сопроводил крас" />
<meta name="title" content="Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?" />
<meta property="og:description" content="Временно исполняющий обязанности губернатора Псковской области Михаил Ведерников опубликовал в своем аккаунте в социальной сети Instagram фотографию поваленного фонарного столба напротив дома № 5а по улице Ленина в Пскове. «Новогодние праздники выдержали не все. Но если фонарю такое поведение ещё можно простить, то к соответствующим службам есть вопрос: будем 9 января ждать или оперативно решим проблему? Время пошло...», - написал глава региона.



Свой пост Михаил Ведерников сопроводил крас" />
<meta property="og:image" content="http://media.informpskov.ru/publication/2018/01/zGuLc1515354929.jpg" />
<link rel="image_src" href="http://media.informpskov.ru/publication/2018/01/zGuLc1515354929.jpg" />
<link rel="stylesheet" type="text/css" href="/assets/3fb9a88/css/auth.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/styles.css?33" />
<script type="text/javascript" src="/assets/5909f6c2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/5909f6c2/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?3"></script>
<title>Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?</title>
	<link href="http://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?" />
    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <style type="text/css">
    #seedr-player{display: inline;}
    </style>
</head>
<body>

<header>
    <div class="blackbox">
        <div class="logo">
                            <a class="logo" href="http://informpskov.ru">ПАИ</a> 
                    </div>
        <div class="rightheaderblock">
            <div class="login"><a class="login-link" href="/user/login">Войти</a><a class="reg-link" href="/user/registration">Регистрация</a></div>  
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          
   

            
        </div>  
        <div class="navblock">
                        <nav class="rubrics" id="ps-1">
                <ul class="topm-8"><li><a href="http://informpskov.ru/politics">Политика</a>
                    </li><li><a href="http://informpskov.ru/business">Экономика</a>
                    </li><li><a href="http://informpskov.ru/accidents">Происшествия</a>
                    </li><li><a href="http://informpskov.ru/society">Общество</a>
                    </li><li><a href="http://informpskov.ru/social">Соцсфера</a>
                    </li><li><a href="http://informpskov.ru/culture">Культура</a>
                    </li><li><a href="http://informpskov.ru/sport">Спорт</a>
                    </li><li><a href="http://informpskov.ru/world">Страна и мир</a>
                    </li></ul>
            </nav>

            <nav class="projects"><ul class="as">
                                            <li>
                            <a href="/articles">Статьи</a>                        </li>
                                           <li><a href="http://auto.informpskov.ru/">ПАИ-Драйв</a></li><li><a href="http://m2.informpskov.ru/">ПАИ-м<sup>2</sup></a></li><li><a href="http://live.informpskov.ru/">ПАИ-ТВ</a></li><li><a href="http://blogs.informpskov.ru/">Блоги</a></li><li><a href="http://narod.informpskov.ru/">Народная лента</a></li><li><a href="http://spravka.informpskov.ru">ПАИ-Справка</a></li><li><a href="http://informpskov.ru/market">Маркет</a></li></ul>
            </nav>             
                           
        </div>  
    </div>      
</header>
        

     

    

   

<div class="otherpage">

    

	<div id="iconwrapper">
        <div id="icons">            
            <a class="comicon" href="/news/comments/260810"><span>0</span></a>             

            <noindex><a class="vk social-provider-icon" title="ВКонтакте" target="_blank" href="http://vk.com/share.php?url=http://informpskov.ru/news/260810.html"></a></noindex> <noindex><a class="fb social-provider-icon" title="Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://informpskov.ru/news/260810.html"></a></noindex> <noindex><a class="tw social-provider-icon" title="Twitter" target="_blank" href="http://twitter.com/share?url=http://informpskov.ru/news/260810.html"></a></noindex> <noindex><a class="google social-provider-icon" title="Google Plus" target="_blank" href="https://plus.google.com/share?url=http://informpskov.ru/news/260810.html"></a></noindex> <noindex><a class="lj social-provider-icon" title="Живой журнал" target="_blank" href="http://www.livejournal.com/update.bml?subject=Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?&amp;event={event}&amp;prop_taglist={tags}"></a></noindex> <noindex><a class="evernote social-provider-icon" title="Evernote" target="_blank" href="https://www.evernote.com/clip.action?url=http://informpskov.ru/news/260810.html"></a></noindex>    		
            <a class="mailto" href="mailto:?subject=Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?&amp;body=http://informpskov.ru/news/260810.html"></a>             		
            <a class="print" href="/print/260810.html"></a>    		
    	</div>
    </div>
	<div class="rightarticlecol">

                








        



        	
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Танго&#039;]);" href="http://informpskov.ru/banner/259"><img src="/get_image/2017/12/8xlI41514446751/jpg" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                                        
                
            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Ростелеком&#039;]);" href="http://informpskov.ru/banner/252"><img src="/get_image/2017/11/D8CZP1510212185/jpg" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                                        
                
            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Снежинки&#039;]);" href="http://informpskov.ru/banner/250"><img src="/get_image/2017/11/V3voB1509717733/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                                        
                
            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Мед&#039;]);" href="http://informpskov.ru/banner/258"><img src="/get_image/2017/12/oeKLR1512475470/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                                        
                
            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pai2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:264px;height:300px"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="5629787902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        	
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Арт-ель&#039;]);" href="http://informpskov.ru/banner/256"><img src="/get_image/2017/12/7RL8p1513252638/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                                        
                
            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;АСПО&#039;]);" href="http://informpskov.ru/banner/228"><img src="/get_image/2017/06/baeyf1497970894/jpg" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                                        
                
            

    <div class="tab aligncenter">
        <span class="fluid-banner">
    <!-- start adv -->
            <!-- end adv -->

                                </span>
    </div>


                        <div class="tab">
                    <ul>
                        <li class="active underline"><a href="/society">Общество:</a></li>
                    </ul>
                    <div class="whitebgr pad20hor pad10ver">
                    	                        
                            <div class="time">23:18</div>
                            <a href="/news/260811.html">Медсестра аэромобильного отряда ВДВ из Пскова награждена медалью Суворова за участие в операции в Сирии</a>                                                             
                        
                    	                        
                            <div class="time">22:52</div>
                            <a href="/news/260810.html">Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?</a>                                                             
                        
                    	                        
                            <div class="time">15:51</div>
                            <a href="/news/260790.html">Псковские полицейские поздравили детей с Рождеством</a>                                                             
                        
                    	                        
                            <div class="time">15:14</div>
                            <a href="/news/260785.html">Фотовыставка «Ганза: традиции и современность» открылась в Пскове</a>                                                             
                        
                    	                        
                            <div class="time">13:38</div>
                            <a href="/news/260797.html">В праздник Рождества епископ Великолукский и Невельский Сергий возглавил литургию в Вознесенском соборе Великих Лук</a>                                                             
                        
                    	                        
                            <div class="time">11:30</div>
                            <a href="/news/260782.html">12 тысяч человек приняли участие в рождественских богослужениях в Псковской области</a>                                                             
                        
                    	                        
                            <div class="time">16:41</div>
                            <a href="/news/260780.html">Рождественская елка главы Пскова (ФОТОРЕПОРТАЖ)</a>                                                             
                        
                    		
                    </div>                                        
                    <a class="allblogers" href="/society">Еще новости</a>                </div>         
        
<div class="tab aligncenter">
    </div>
                                              
        
    </div>

            <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
        
	<article class="article-view">         
        <h1>Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?</h1>
            
        
            
        <time>22:52, 07 января 2018, 
        ПАИ</time>
        
        <p>Временно исполняющий обязанности губернатора Псковской области Михаил Ведерников опубликовал в своем аккаунте в социальной сети Instagram фотографию поваленного фонарного столба напротив дома № 5а по улице Ленина в Пскове. «Новогодние праздники выдержали не все. Но если фонарю такое поведение ещё можно простить, то к соответствующим службам есть вопрос: будем 9 января ждать или оперативно решим проблему? Время пошло...», - написал глава региона.</p>

<p style="text-align:center"><img alt="" class="article-image" src="http://media.informpskov.ru/content/2018/01/nYktA1515354918.jpg" style="height:521px; width:800px" /></p>

<p>Свой пост Михаил Ведерников сопроводил красноречивыми хэштегами: #работаем #илинеработаем #илиработаемноневсе #иликтотонебудетработать.</p>

<p>Отметим, что по адресу Ленина, 5а располагается Государственный комитет по вопросам строительства и ЖКХ Псковской области.&nbsp;</p>
         

        <span class="author"></span>         

        

            

    </article>
        <div class="artline-beforegrey"> 
	    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/260810.html">Версия для печати</a></div>       
        	    <div class="artcommentlink">
            Комментарии: 
            <a href="/news/comments/260810"><span>0</span></a> 
            <a href="/news/comments/260810">Обсудить >>></a> 
        </div>
            
    </div>	
    <div class="share-panel-embed-container">
        <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/260810" frameborder="0" allowfullscreen></iframe></textarea>
    </div>
    <div class="blocksugets">
                        <br />
                <!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153808, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0083BB",
            url_color: "006600",
            text_color: "000000",
            hover_color: "000000",
            sitelinks_color: "0083BB",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
        <div class="tab aligncenter">
        </div>
            </div>  	

    

    <div>
        <div class="tab">
            <ul>
               <li class="blueactive"><a class="blue-a">Читайте также</a></li>
            </ul>
            <div class="greybgr pad30left">
                <div class="overflow">

                <div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260811.html"><img src="/image/185363" alt="Медсестра аэромобильного отряда ВДВ из Пскова награждена медалью Суворова за участие в операции в Сирии" /></a></div>

                    <div class="time marg10top">07 января 2018</div>

                    <a class="bigblacklink" href="/news/260811.html">Медсестра аэромобильного отряда ВДВ из Пскова награждена медалью Суворова за участие в операции в Сирии</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260810.html"><img src="/image/185362" alt="Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?" /></a></div>

                    <div class="time marg10top">07 января 2018</div>

                    <a class="bigblacklink" href="/news/260810.html">Врио губернатора обратился через Instagram к коммунальным службам: Будем 9 января ждать или оперативно решим проблему?</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260790.html"><img src="/image/185357" alt="Псковские полицейские поздравили детей с Рождеством" /></a></div>

                    <div class="time marg10top">07 января 2018</div>

                    <a class="bigblacklink" href="/news/260790.html">Псковские полицейские поздравили детей с Рождеством</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260785.html"><img src="/image/185356" alt="Фотовыставка «Ганза: традиции и современность» открылась в Пскове" /></a></div>

                    <div class="time marg10top">07 января 2018</div>

                    <a class="bigblacklink" href="/news/260785.html">Фотовыставка «Ганза: традиции и современность» открылась в Пскове</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260797.html"><img src="/image/185359" alt="В праздник Рождества епископ Великолукский и Невельский Сергий возглавил литургию в Вознесенском соборе Великих Лук" /></a></div>

                    <div class="time marg10top">07 января 2018</div>

                    <a class="bigblacklink" href="/news/260797.html">В праздник Рождества епископ Великолукский и Невельский Сергий возглавил литургию в Вознесенском соборе Великих Лук</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260782.html"><img src="/image/185355" alt="12 тысяч человек приняли участие в рождественских богослужениях в Псковской области" /></a></div>

                    <div class="time marg10top">07 января 2018</div>

                    <a class="bigblacklink" href="/news/260782.html">12 тысяч человек приняли участие в рождественских богослужениях в Псковской области</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260780.html"><img src="/image/185354" alt="Рождественская елка главы Пскова (ФОТОРЕПОРТАЖ)" /></a></div>

                    <div class="time marg10top">06 января 2018</div>

                    <a class="bigblacklink" href="/news/260780.html">Рождественская елка главы Пскова (ФОТОРЕПОРТАЖ)</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/260778.html"><img src="/image/185333" alt="Митрополит Псковский и Порховский Евсевий обратился к пастве с рождественским посланием (ВИДЕО)" /></a></div>

                    <div class="time marg10top">06 января 2018</div>

                    <a class="bigblacklink" href="/news/260778.html">Митрополит Псковский и Порховский Евсевий обратился к пастве с рождественским посланием (ВИДЕО)</a>                                    

                     
                    
                            	
                    

                    </div></div>	

            </div></div>

            

        </div>
    </div>        
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PAI 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="4888999109"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div id="pai-author" style="display:none">Максим Андреев</div>

    <br class="clear" />

</div>    <!-- content -->

<div class="clear"></div>
<!-- page --> 

<!-- AdEngine Code START -->
<!-- Псковское агентство информации -->
<!-- Line -->
<script language="JavaScript"><!--
    function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
    function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
    function k_getCode(n,p,s){
        var d;
        if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
        else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){;}
            if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
                d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
            else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
        }}
    if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
    else {afReferrer = '';}
    var addate = new Date();
    if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
    k_ph(kav_cn); k_c(kav_cn);
    k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=6879&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
    //-->
</script>
<!-- AdEngine Code FINISH -->


<script type="text/javascript">
    (function (a, b, c, d, e, f, g, h) {
         g = b.createElement(c);
         g.src = d;
         g.type = "application/javascript";
         g.async = !0;
         h = b.getElementsByTagName(c)[0];
         h.parentNode.insertBefore(g, h);
         a[f] = [];
         a[e] = function () {
             a[f].push(Array.prototype.slice.apply(arguments));
        }
    }) (window, document, "script", (document.location.protocol === "https:"
? "https:" : "http:") + "//seedr.com/js/seedr-player.min.js", "SeedrPlayer",
"seedrInit");
</script>
<script>
    SeedrPlayer(
        document.getElementsByClassName('article-view')[0],
        20,
        {
            gid: "5697a15764225de0458b456b",
            debug: false,            
            onError: function (e) { console.log(e); }            
        }
    );
    var s = document.createElement('style');
    s.innerHTML = '#seedr-player{clear: none!important;}';
    document.head.appendChild(s);
</script>

<script type="text/javascript" src="http://megatizer.com/js/informer.js"></script> 

<footer>
    <div class="nobgrbox">
        <div class="col60 overflow">    
            <div class="footerlogo">
                <a class="logo" href="http://informpskov.ru"></a>                
            </div>
            <div class="copy">&copy; 2001-2018 Сетевое издание «Псковское агентство информации».
                <!--ПАИ 2018--><br /><br />
                <!--Электронное периодическое издание ПАИ<br /><br />Для лиц, достгших 16-него возраста-->
                <strong>Информация, размещенная на сайте, предназначена для лиц, достигших 16-летнего возраста</strong><br><br>
                
          </div>
            <br class="clear" />
            <div class="col50">
                
            </div>
            <div class="col50">
            </div>
            
            <span class="rules">

                <p>Полное использование материалов сайта<br>без письменного согласия редакции запрещено.<br>При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>

                                        <p>Свидетельство о регистрации СМИ ЭЛ № ФС77-56616 от 26.12.2013, выданное Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br /></span>
                    
        </div>
        <div class="col40 overflow">
            <address class="graybgr">
                <span>Адреc</span><strong><a href="#">180007, Псков, Пароменская 21/33</a></strong>                <span>Телефон</span><strong><small>(8112)</small> 72-03-40</strong><br /><span>Телефон/факс</span><strong><small>(8112)</small> 72-29-00</strong>                <span>Email</span><strong><a href="mailto:redactor@informpskov.ru">redactor@informpskov.ru</a></strong>                <br class="clear" /><br />
                <div>Главный редактор - Максим Олегович Андреев, выпускающий редактор - Елена Андреевна Лешкина</div>
                <br class="clear" /><br />
                <a href="http://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a><br>
    <br><span class="red">Реклама<br />на сайте</span><strong class="red"><small>8(8112)</small>56-36-11, +7(900)991-77-20, телефон/факс <small>8(8112)</small>57-51-94<br /><a href="mailto:n.vasilieva@mh-pskov.ru">n.vasilieva@mh-pskov.ru</a><br></strong>
    <a href="http://good.informpskov.ru/vibori.html">Прайс-лист на размещение агитационно-информационных материалов</a><br>
    <br>Соучредители: Государственное управление по информационной политике и связям с общественностью Псковской области (1800001, Псковская область, г. Псков, ул. Некрасова, 23) и Государственное предприятие Псковской области «Медиа-холдинг Псковской области» (180007, Псковская область, г. Псков, ул. Пароменская, 21/33)            </address>    
        </div>    
    </div>    

    <noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3174772 = new Ya.Metrika({id:3174772, enableAll: true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/3174772" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter74528 = new Ya.Metrika({id:74528, enableAll: true, trackHash:true, ut:"noindex",params:window.yaParams||{ },type:1}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/74528?ut=noindex?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div id="sch">
<table>
<tr>
	<td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</td>
<td>
    <!--Openstat-->
    <span id="openstat179684"></span>
    <script type="text/javascript">
    var openstat = { counter: 179684, image: 5083, color: "458efc", next: openstat, track_links: "all" };
    (function(d, t, p) {
    var j = d.createElement(t); j.async = true; j.type = "text/javascript";
    j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
    })(document, "script", document.location.protocol);
    </script>
    <!--/Openstat-->
</td>
<td>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var a='';js=10;d=document;
try{a+=';r='+escape(d.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
try{d.write('<a href="http://top.mail.ru/jump?from=220715"><img src="http://de.c5.b3.a0.top.mail.ru/counter?id=220715;t=57;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" style="border:0;" height="31" width="88" \/><\/a>');}catch(e){}//]]></script>
<noscript><p><a href="http://top.mail.ru/jump?from=220715"><img src="http://de.c5.b3.a0.top.mail.ru/counter?js=na;id=220715;t=57" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript>
<!-- //Rating@Mail.ru counter -->
</td>
<td>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2297050"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2297050/">
<img src="http://counter.rambler.ru/top100.cnt?2297050" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

<script src='//scan.botscanner.com/' async='true'></script> <noscript><img src='//scan.botscanner.com/noscript' /></noscript>
</td>
</tr>
</table>
</div>
</noindex></footer><!-- footer -->
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

<!--modal window begin-->
<div id="modal-content" class="modal"><div class="mcontent"></div></div>
<div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
<!--modal window end-->
<script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/71d50a5d/script.js"></script>
<script type="text/javascript" src="/assets/3fb9a88/js/auth.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.cookie.js"></script>
<script type="text/javascript" src="//ads.informpskov.ru/www/delivery/asyncjs.php"></script>
<script type="text/javascript">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</script>
</body>
</html> 