<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="ru" />
		<meta name="description" content="В Пскове стражи порядка задержали мужчину, который похитил из магазина продукты питания, одежду и обувь. Об этом Псковскому агентству информации сообщили в пресс-службе отдела Росгвардии по Псковской области.

Находившийся на маршруте патрулирования экипаж вневедомственной охраны отдела Росгвардии по Псковской области получил сообщение, что из магазина на Рижском проспекте совершена кража. Прибыв на место происшествия, сотрудники Росгвардии задержали подозреваемого в совершении преступления 34" />
<meta name="title" content="Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте" />
<meta property="og:description" content="В Пскове стражи порядка задержали мужчину, который похитил из магазина продукты питания, одежду и обувь. Об этом Псковскому агентству информации сообщили в пресс-службе отдела Росгвардии по Псковской области.

Находившийся на маршруте патрулирования экипаж вневедомственной охраны отдела Росгвардии по Псковской области получил сообщение, что из магазина на Рижском проспекте совершена кража. Прибыв на место происшествия, сотрудники Росгвардии задержали подозреваемого в совершении преступления 34" />
<meta property="og:image" content="http://informpskov.ru/themes/2013/images/pai_logo.jpg" />
<link rel="stylesheet" type="text/css" href="/assets/3fb9a88/css/auth.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/styles.css?43" />
<script type="text/javascript" src="/assets/5909f6c2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/5909f6c2/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?3"></script>
<title>Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте</title>
	<link href="http://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте" />
    <link href='http://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <style type="text/css">
    #seedr-player{display: inline;}
    </style>
</head>
<body>

<header>
    <div class="blackbox">
        <div class="logo">
                            <a class="logo" href="http://informpskov.ru">ПАИ</a> 
                    </div>
        <div class="rightheaderblock">
            <div class="login"><a class="login-link" href="/user/login">Войти</a><a class="reg-link" href="/user/registration">Регистрация</a></div>  
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          
   

            
        </div>  
        <div class="navblock">
                        <nav class="rubrics" id="ps-1">
                <ul class="topm-8"><li><a href="http://informpskov.ru/politics">Политика</a>
                    </li><li><a href="http://informpskov.ru/business">Экономика</a>
                    </li><li><a href="http://informpskov.ru/society">Общество</a>
                    </li><li><a href="http://informpskov.ru/accidents">Происшествия</a>
                    </li><li><a href="http://informpskov.ru/social">Соцсфера</a>
                    </li><li><a href="http://informpskov.ru/culture">Культура</a>
                    </li><li><a href="http://informpskov.ru/sport">Спорт</a>
                    </li><li><a href="http://informpskov.ru/world">Страна и мир</a>
                    </li></ul>
            </nav>

            <nav class="projects"><ul class="as">
                                            <li>
                            <a href="/articles">Статьи</a>                        </li>
                                           <li><a href="http://auto.informpskov.ru/">ПАИ-Драйв</a></li><li><a href="http://m2.informpskov.ru/">ПАИ-м<sup>2</sup></a></li><li><a href="http://live.informpskov.ru/">ПАИ-ТВ</a></li><li><a href="http://blogs.informpskov.ru/">Блоги</a></li><li><a href="http://narod.informpskov.ru/">Народная лента</a></li><li><a href="http://spravka.informpskov.ru">ПАИ-Справка</a></li><li><a href="http://informpskov.ru/market">Маркет</a></li></ul>
            </nav>             
                           
        </div>  
    </div>      
</header>
        

     

    

        	<img src="http://ad.adriver.ru/cgi-bin/rle.cgi?sid=1&bt=21&ad=655683&pid=2735273&bid=5571568&bn=5571568&rnd=3584172907" alt="" width="0" height="0" border="0" style="position: absolute;">
                     
                        <div class="aligncenter box overflow">
                            <div id="scrollingDiv" style="margin:0;padding:0;z-index:25;border:0;">
			                                                                        <a href="http://informpskov.ru/banner/278" target="_blank" onclick="_gaq.push(['_trackEvent', 'Баннеры', 'Переход', 'МТС 13.04.18']);">
                                        <img src="/get_image/2018/04/fOdFf1523632672/gif" id="banner-img" width="100%" style="margin:0;padding:0;border:0;display:block;">
                                    </a>
                                 			                                </div>
                        </div>
               

                                        

   

<div class="otherpage">

    

	<div id="iconwrapper">
        <div id="icons">            
            <a class="comicon" href="/news/comments/270373"><span>0</span></a>             

            <noindex><a class="vk social-provider-icon" title="ВКонтакте" target="_blank" href="http://vk.com/share.php?url=http://informpskov.ru/news/270373.html"></a></noindex> <noindex><a class="fb social-provider-icon" title="Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=http://informpskov.ru/news/270373.html"></a></noindex> <noindex><a class="tw social-provider-icon" title="Twitter" target="_blank" href="http://twitter.com/share?url=http://informpskov.ru/news/270373.html"></a></noindex> <noindex><a class="google social-provider-icon" title="Google Plus" target="_blank" href="https://plus.google.com/share?url=http://informpskov.ru/news/270373.html"></a></noindex> <noindex><a class="telegram social-provider-icon" title="Telegram" target="_blank" href="https://t.me/share/url?url=http://informpskov.ru/news/270373.html"></a></noindex> <noindex><a class="lj social-provider-icon" title="Живой журнал" target="_blank" href="http://www.livejournal.com/update.bml?subject=Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте&amp;event={event}&amp;prop_taglist={tags}"></a></noindex> <noindex><a class="evernote social-provider-icon" title="Evernote" target="_blank" href="https://www.evernote.com/clip.action?url=http://informpskov.ru/news/270373.html"></a></noindex>    		
            <a class="mailto" href="mailto:?subject=Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте&amp;body=http://informpskov.ru/news/270373.html"></a>             		
            <a class="print" href="/print/270373.html"></a>    		
    	</div>
    </div>
	<div class="rightarticlecol">

                








        



        	
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Лада&#039;]);" href="http://informpskov.ru/banner/272"><img src="/get_image/2018/05/NApri1525693472/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Миссис Псков - 2018&#039;]);" href="http://informpskov.ru/banner/276"><img src="/get_image/2018/04/Bpul91522936861/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Маленький чемпион&#039;]);" href="http://informpskov.ru/banner/279"><img src="/get_image/2018/05/m9r3Z1525679011/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Театр&#039;]);" href="http://informpskov.ru/banner/283"><img src="/get_image/2018/04/ZLe4X1524730361/jpg" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pai2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:264px;height:300px"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="5629787902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


        	
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;РЖД&#039;]);" href="http://informpskov.ru/banner/286"><img src="/get_image/2018/05/NhMNK1525697081/jpg" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                            

    <div class="tab aligncenter">
        <span class="fluid-banner">
    <!-- start adv -->
            <!-- end adv -->

                                </span>
    </div>


                        <div class="tab">
                    <ul>
                        <li class="active underline"><a href="/society">Общество:</a></li>
                    </ul>
                    <div class="whitebgr pad20hor pad10ver">
                    	                        
                            <div class="time">17:19</div>
                            <a href="/news/270385.html">Гала-шоу устроили в санатории «Хилово» участницы «Миссис Псков 2018» </a>                                                             
                        
                    	                        
                            <div class="time">15:57</div>
                            <a href="/news/270379.html">Акция по раздаче буклетов «Улицы Героев» продолжается в Псковской области (ФОТО)</a>                                                             
                        
                    	                        
                            <div class="time">15:30</div>
                            <a href="/news/270357.html">Схема движения автотранспорта изменится в Пскове в связи с мероприятиями ко Дню Победы</a>                                                             
                        
                    	                        
                            <div class="time">15:19</div>
                            <a href="/news/270372.html">Праздничный салют из 574 залпов увидят псковичи 9 Мая</a>                                                             
                        
                    	                        
                            <div class="time">14:27</div>
                            <a href="/news/270368.html">Бесплатную диагностику глубоких мышц спины можно получить в Центре доктора Бубновского</a>                                                             
                        
                    	                        
                            <div class="time">13:33</div>
                            <a href="/news/270361.html">Более 77 млн рублей на создание «Кванториума» дополнительно получит Псковская область </a>                                                             
                        
                    	                        
                            <div class="time">12:43</div>
                            <a href="/news/270354.html">Владимир Путин вступил в должность президента России</a>                                                             
                        
                    		
                    </div>                                        
                    <a class="allblogers" href="/society">Еще новости</a>                </div>         
        
<div class="tab aligncenter">
    </div>
                                              
        
    </div>

            <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
        
	<article class="article-view">         
        <h1>Продукты, одежду и обувь пытался похитить пскович из магазина на Рижском проспекте</h1>
            
        
            
        <time>14:48, 07 мая 2018, 
        ПАИ</time>
        
        <p>В Пскове стражи порядка задержали мужчину, который похитил из магазина продукты питания, одежду и обувь. Об этом Псковскому агентству информации сообщили в пресс-службе отдела Росгвардии по Псковской области.</p>

<p>Находившийся на маршруте патрулирования экипаж вневедомственной охраны отдела Росгвардии по Псковской области получил сообщение, что из магазина на Рижском проспекте совершена кража. Прибыв на место происшествия, сотрудники Росгвардии задержали подозреваемого в совершении преступления 34-летнего местного жителя.</p>

<p>Для дальнейшего разбирательства гражданин передан сотрудникам полиции.</p>
         

        <span class="author"></span>         

        

            

    </article>
        <div class="artline-beforegrey"> 
	    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/270373.html">Версия для печати</a></div>       
        	    <div class="artcommentlink">
            Комментарии: 
            <a href="/news/comments/270373"><span>0</span></a> 
            <a href="/news/comments/270373">Обсудить >>></a> 
        </div>
            
    </div>	
    <div class="share-panel-embed-container">
        <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/270373" frameborder="0" allowfullscreen></iframe></textarea>
    </div>
    <div class="blocksugets">
                        <br />
                <!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153808, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0083BB",
            url_color: "006600",
            text_color: "000000",
            hover_color: "000000",
            sitelinks_color: "0083BB",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
        <div class="tab aligncenter">
        </div>
            </div>  	

    

    <div>
        <div class="tab">
            <ul>
               <li class="blueactive"><a class="blue-a">Читайте также</a></li>
            </ul>
            <div class="greybgr pad30left">
                <div class="overflow">

                <div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270385.html"><img src="/image/193826" alt="Гала-шоу устроили в санатории «Хилово» участницы «Миссис Псков 2018» " /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270385.html">Гала-шоу устроили в санатории «Хилово» участницы «Миссис Псков 2018» </a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270379.html"><img src="/image/193665" alt="Акция по раздаче буклетов «Улицы Героев» продолжается в Псковской области (ФОТО)" /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270379.html">Акция по раздаче буклетов «Улицы Героев» продолжается в Псковской области (ФОТО)</a>                                    

                    <a class="comments" href="/news/comments/270379"><span><strong>4</strong></span></a> 
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270357.html"><img src="/image/193638" alt="Схема движения автотранспорта изменится в Пскове в связи с мероприятиями ко Дню Победы" /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270357.html">Схема движения автотранспорта изменится в Пскове в связи с мероприятиями ко Дню Победы</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270372.html"><img src="/image/193658" alt="Праздничный салют из 574 залпов увидят псковичи 9 Мая" /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270372.html">Праздничный салют из 574 залпов увидят псковичи 9 Мая</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270368.html"><img src="/image/193637" alt="Бесплатную диагностику глубоких мышц спины можно получить в Центре доктора Бубновского" /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270368.html">Бесплатную диагностику глубоких мышц спины можно получить в Центре доктора Бубновского</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270361.html"><img src="/image/193635" alt="Более 77 млн рублей на создание «Кванториума» дополнительно получит Псковская область " /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270361.html">Более 77 млн рублей на создание «Кванториума» дополнительно получит Псковская область </a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270354.html"><img src="/image/193634" alt="Владимир Путин вступил в должность президента России" /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270354.html">Владимир Путин вступил в должность президента России</a>                                    

                    <a class="comments" href="/news/comments/270354"><span><strong>2</strong></span></a> 
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/270353.html"><img src="/image/193633" alt="Михаил Ведерников принимает участие в инаугурации президента России" /></a></div>

                    <div class="time marg10top">07 мая 2018</div>

                    <a class="bigblacklink" href="/news/270353.html">Михаил Ведерников принимает участие в инаугурации президента России</a>                                    

                     
                    
                            	
                    

                    </div></div>	

            </div></div>

            

        </div>
    </div>        
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PAI 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="4888999109"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div id="pai-author" style="display:none">Камалов Муслим</div>

    <br class="clear" />

</div>    <!-- content -->

<div class="clear"></div>
<!-- page --> 

<!-- AdEngine Code START -->
<!-- Псковское агентство информации -->
<!-- Line -->
<script language="JavaScript"><!--
    function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
    function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
    function k_getCode(n,p,s){
        var d;
        if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
        else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){;}
            if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
                d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
            else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
        }}
    if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
    else {afReferrer = '';}
    var addate = new Date();
    if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
    k_ph(kav_cn); k_c(kav_cn);
    k_getCode(1,kav_cn,'http://b.kavanga.ru/exp?sid=6879&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
    //-->
</script>
<!-- AdEngine Code FINISH -->


<script type="text/javascript" src="http://megatizer.com/js/informer.js" async></script> 

<footer>
    <div class="nobgrbox">
        <div class="col60 overflow">    
            <div class="footerlogo">
                <a class="logo" href="http://informpskov.ru"></a>                
            </div>            
            <div class="copy">&copy; 2001-2018 Сетевое издание «Псковское агентство информации».
                <!--ПАИ 2018-->
                <!--Электронное периодическое издание ПАИ<br /><br />Для лиц, достгших 16-него возраста-->
                <div class="plus-16">
                    <img src="/themes/2013/images/16plus.png" alt="">
                    </div>                
          </div>
            <br class="clear" />
            <div class="col50">
                
            </div>
            <div class="col50">
            </div>
            
            <span class="rules">

                <p>Полное использование материалов сайта<br>без письменного согласия редакции запрещено.<br>При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>

                                        <p>Свидетельство о регистрации СМИ ЭЛ № ФС77-56616 от 26.12.2013, выданное Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br /></span>
                    
        </div>
        <div class="col40 overflow">
            <address class="graybgr">
                <strong>Контакты редакции:</strong><br/><br/><span>Адреc</span><strong><a href="#">180007, Псков, Пароменская 21/33</a></strong>                <span>Телефон</span><strong><small>(8112)</small> 72-03-40</strong><br /><span>Телефон/факс</span><strong><small>(8112)</small> 72-29-00</strong>                <span>Email</span><strong><a href="mailto:redactor@informpskov.ru">redactor@informpskov.ru</a></strong>                <br class="clear" /><br />
                <div>Главный редактор - Максим Олегович Андреев, выпускающий редактор - Елена Андреевна Лешкина</div>
                <br class="clear" /><br />
                <a href="http://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a><br>
    <br><span class="red">Реклама<br />на сайте</span><strong class="red"><small>8(8112)</small>56-36-11, +7(900)991-77-20, телефон/факс <small>8(8112)</small>57-51-94<br /><a href="mailto:n.vasilieva@mh-pskov.ru">n.vasilieva@mh-pskov.ru</a><br></strong>
    <a href="http://good.informpskov.ru/vibori.html">Прайс-лист на размещение агитационно-информационных материалов</a><br>
    <br>Соучредители: Государственное управление по связи и массовым коммуникациям Псковской области (1800001, Псковская область, г. Псков, ул. Некрасова, 23) и Государственное предприятие Псковской области «Медиа-холдинг Псковской области» (180007, Псковская область, г. Псков, ул. Пароменская, 21/33)                
            </address>    
        </div>    
    </div>    

    <noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3174772 = new Ya.Metrika({id:3174772, enableAll: true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/3174772" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter74528 = new Ya.Metrika({id:74528, enableAll: true, trackHash:true, ut:"noindex",params:window.yaParams||{ },type:1}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/74528?ut=noindex?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div id="sch">
<table>
<tr>
	<td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</td>
<td>
    <!--Openstat-->
    <span id="openstat179684"></span>
    <script type="text/javascript">
    var openstat = { counter: 179684, image: 5083, color: "458efc", next: openstat, track_links: "all" };
    (function(d, t, p) {
    var j = d.createElement(t); j.async = true; j.type = "text/javascript";
    j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
    })(document, "script", document.location.protocol);
    </script>
    <!--/Openstat-->
</td>
<td>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">//<![CDATA[
var a='';js=10;d=document;
try{a+=';r='+escape(d.referrer);}catch(e){}try{a+=';j='+navigator.javaEnabled();js=11;}catch(e){}
try{s=screen;a+=';s='+s.width+'*'+s.height;a+=';d='+(s.colorDepth?s.colorDepth:s.pixelDepth);js=12;}catch(e){}
try{if(typeof((new Array).push('t'))==="number")js=13;}catch(e){}
try{d.write('<a href="http://top.mail.ru/jump?from=220715"><img src="http://de.c5.b3.a0.top.mail.ru/counter?id=220715;t=57;js='+js+
a+';rand='+Math.random()+'" alt="Рейтинг@Mail.ru" style="border:0;" height="31" width="88" \/><\/a>');}catch(e){}//]]></script>
<noscript><p><a href="http://top.mail.ru/jump?from=220715"><img src="http://de.c5.b3.a0.top.mail.ru/counter?js=na;id=220715;t=57" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a></p></noscript>
<!-- //Rating@Mail.ru counter -->
</td>
<td>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="http://counter.rambler.ru/top100.jcn?2297050"></script>
<noscript>
<a href="http://top100.rambler.ru/navi/2297050/">
<img src="http://counter.rambler.ru/top100.cnt?2297050" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

<script src='//scan.botscanner.com/' async='true'></script> <noscript><img src='//scan.botscanner.com/noscript' /></noscript>
</td>
</tr>
</table>
</div>
</noindex></footer><!-- footer -->
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

<!--modal window begin-->
<div id="modal-content" class="modal"><div class="mcontent"></div></div>
<div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
<!--modal window end-->
<script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/71d50a5d/script.js"></script>
<script type="text/javascript" src="/assets/3fb9a88/js/auth.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.cookie.js"></script>
<script type="text/javascript" src="//ads.informpskov.ru/www/delivery/asyncjs.php"></script>
<script type="text/javascript">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</script>
</body>
</html> 