<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="ru" />
		<meta name="keywords" content="архитектор, скончался, умер, Мокеев, Псков" />
<meta name="description" content="Геннадий Мокеев был реконструктором архитектурного образа Пскова" />
<meta name="title" content="Скончался архитектор Геннадий Мокеев" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Скончался архитектор Геннадий Мокеев" />
<meta property="og:description" content="Геннадий Мокеев был реконструктором архитектурного образа Пскова" />
<meta property="og:image" content="https://informpskov.ru/themes/2013/images/pai_logo.jpg" />
<link rel="stylesheet" type="text/css" href="/assets/e0d86a66/poll.css" />
<link rel="stylesheet" type="text/css" href="/assets/3fb9a88/css/auth.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/styles.css?61" />
<link rel="stylesheet" type="text/css" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" />
<style type="text/css">
/*<![CDATA[*/

			.image-18plus {
				display: none;
			}
			.image-18plus-wrapper {
				position: relative;
				display: inline-block;
			}
			.image-18plus-inner {
				display: block;
				position: absolute;
				left: 0;
				top: 0;
				background: #000;
				width: 100%;
				height: 100%;
				cursor: pointer;
			}
			.image-18plus-inner .image-18plus-text {
				display: block;
				position: absolute;
				color: #fff;
				font-size: 30px;
				top: 50%;
				margin-top: -80px;
				width: 100%;
				text-align: center;
				transition: .2s all;
			}
			.image-18plus-inner:hover .image-18plus-text {
				transform: scale(1.1, 1.1);
			}
			.image-18plus-inner .image-18plus-text strong {
				display: block;
				font-size: 60px
			}
			
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/

			.js-compare .js-compare-before,
			.js-compare .js-compare-after {
				display: none;
			}
			.jx-image img {
				max-width: initial!important;
				height: 100%!important;
			}
			
/*]]>*/
</style>
<script type="text/javascript" src="/assets/5909f6c2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/5909f6c2/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?11"></script>
<script type="text/javascript" src="https://p1.ntvk1.ru/nv.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/

				var moevideo = moevideo || {};
				moevideo.queue = moevideo.queue || [];
				(function() {
				var mvads = document.createElement("script");
				mvads.async = true;
				mvads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
				var node =document.getElementsByTagName("head")[0];
				node.appendChild(mvads, node);
				})();
			
/*]]>*/
</script>
<title>Скончался архитектор Геннадий Мокеев</title>
	<link href="https://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Скончался архитектор Геннадий Мокеев" />
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://ads.getfastads.com/js/informpskov.ru.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <style type="text/css">
    #seedr-player{display: inline;}
    </style>
	<meta name="yandex-verification" content="46e286f1fcf02445" />
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js (https://mc.yandex.ru/metrika/tag.js)", "ym"); ym(65477542, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/65477542 (https://mc.yandex.ru/watch/65477542)" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</head>
<body>

<header>
    <div class="blackbox">
        <div class="logo">
                            <a class="logo" href="https://informpskov.ru">ПАИ</a> 
                    </div>
        <div class="rightheaderblock">
            <div class="login"><a class="login-link" href="/user/login">Войти</a><a class="reg-link" href="/user/registration">Регистрация</a></div>  
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          
   

            
        </div>  
        <div class="navblock">
                        <nav class="rubrics" id="ps-1">
                <ul class="topm-8"><li><a href="https://informpskov.ru/politics">Политика</a>
                    </li><li><a href="https://informpskov.ru/business">Экономика</a>
                    </li><li><a href="https://informpskov.ru/society">Общество</a>
                    </li><li><a href="https://informpskov.ru/accidents">Происшествия</a>
                    </li><li><a href="https://informpskov.ru/social">Соцсфера</a>
                    </li><li><a href="https://informpskov.ru/culture">Культура</a>
                    </li><li><a href="https://informpskov.ru/sport">Спорт</a>
                    </li><li><a href="https://informpskov.ru/world">Страна и мир</a>
                    </li></ul>
            </nav>

            <nav class="projects"><ul class="as">
                                            <li>
                            <a href="/articles">Статьи</a>                        </li>
                                           <li><a href="https://auto.informpskov.ru/">ПАИ-Драйв</a></li><li><a href="https://m2.informpskov.ru/">ПАИ-м<sup>2</sup></a></li><li><a href="https://live.informpskov.ru/">ПАИ-ТВ</a></li><li><a href="https://blogs.informpskov.ru/">Блоги</a></li><li><a href="https://narod.informpskov.ru/">Народная лента</a></li><li><a href="https://spravka.informpskov.ru">ПАИ-Справка</a></li><li><a href="https://informpskov.ru/market">Маркет</a></li><li><a href="https://radio.informpskov.ru/">Радиопроекты</a></li></ul>
            </nav>             
                           
        </div>  
    </div>      
</header>
        

     

    


            
                     
                        <div class="aligncenter box overflow">
                            <div id="scrollingDiv" style="margin:0;padding:0;z-index:25;border:0;">
			                                                                        <a href="https://informpskov.ru/banner/522" target="_blank" onclick="_gaq.push(['_trackEvent', 'Баннеры', 'Переход', 'Псковжилстрой']);">
                                        <img src="/get_image/2020/12/2sPee1608620513/gif" id="banner-img" width="100%" style="margin:0;padding:0;border:0;display:block;">
                                    </a>
                                 			                                </div>
                        </div>
               

                                                        

   

<div class="otherpage">

    

	<div id="iconwrapper">
        <div id="icons">            
            <a class="comicon" href="/news/comments/344787"><span>0</span></a>             

            <noindex><a class="vk social-provider-icon" title="ВКонтакте" target="_blank" href="http://vk.com/share.php?url=https://informpskov.ru/news/344787.html"></a></noindex> <noindex><a class="fb social-provider-icon" title="Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://informpskov.ru/news/344787.html"></a></noindex> <noindex><a class="tw social-provider-icon" title="Twitter" target="_blank" href="http://twitter.com/share?url=https://informpskov.ru/news/344787.html"></a></noindex> <noindex><a class="google social-provider-icon" title="Google Plus" target="_blank" href="https://plus.google.com/share?url=https://informpskov.ru/news/344787.html"></a></noindex> <noindex><a class="telegram social-provider-icon" title="Telegram" target="_blank" href="https://t.me/share/url?url=https://informpskov.ru/news/344787.html"></a></noindex> <noindex><a class="lj social-provider-icon" title="Живой журнал" target="_blank" href="http://www.livejournal.com/update.bml?subject=Скончался архитектор Геннадий Мокеев&amp;event={event}&amp;prop_taglist={tags}"></a></noindex> <noindex><a class="evernote social-provider-icon" title="Evernote" target="_blank" href="https://www.evernote.com/clip.action?url=https://informpskov.ru/news/344787.html"></a></noindex>    		
            <a class="mailto" href="mailto:?subject=Скончался архитектор Геннадий Мокеев&amp;body=https://informpskov.ru/news/344787.html"></a>             		
            <a class="print" href="/print/344787.html"></a>    		
    	</div>
    </div>
	<div class="rightarticlecol">

                







        




            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Россельхоз_ипотека_2&#039;]);" href="https://informpskov.ru/banner/506"><img src="/get_image/2021/01/NRdA61610454505/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pai2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:264px;height:300px"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="5629787902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>



            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Псковский хлебокомбинат&#039;]);" href="https://informpskov.ru/banner/520"><img src="/get_image/2020/12/DRJbm1607425151/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            

    <div class="tab aligncenter">
        <span class="fluid-banner">
    <!-- start adv -->
            <!-- end adv -->

                                </span>
    </div>


                        <div class="tab">
                    <ul>
                        <li class="active underline"><a href="/society">Общество:</a></li>
                    </ul>
                    <div class="whitebgr pad20hor pad10ver">
                    	                        
                            <div class="time">23:50</div>
                            <a href="/news/344793.html">Проведение публичного мероприятия у памятника святой равноапостольной княгине Ольге 23 января не согласовано</a>                                                             
                        
                    	                        
                            <div class="time">23:06</div>
                            <a href="/news/344790.html">Штраф от Роскомнадзора получат шесть социальных сетей за призывы к участию несовершеннолетних в несанкционированных акциях</a>                                                             
                        
                    	                        
                            <div class="time">20:14</div>
                            <a href="/news/344782.html">Когда взорвётся климатическая бомба?</a>                                                             
                        
                    	                        
                            <div class="time">18:51</div>
                            <a href="/news/344779.html">Великолукские школьники пополнили ряды «Юнармии»</a>                                                             
                        
                    	                        
                            <div class="time">17:30</div>
                            <a href="/news/344770.html">Вам административка – ПАИ-live c Владимиром Кругловым</a>                                                             
                        
                    	                        
                            <div class="time">17:02</div>
                            <a href="/news/344761.html">Юлия Высоцкая поделилась фото с венчания с Кончаловским в Троицком соборе</a>                                                             
                        
                    	                        
                            <div class="time">16:49</div>
                            <a href="/news/344762.html">Названы самые заражённые коронавирусом районы Псковской области</a>                                                             
                        
                    		
                    </div>                                        
                    <a class="allblogers" href="/society">Еще новости</a>                </div>         
        
<div class="tab aligncenter">
    </div>
                                              
        
    </div>

            <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
    
	<article class="article-view">         
        <h1>Скончался архитектор Геннадий Мокеев</h1>
            
            
        <time>21:53, 21 января 2021, 
        ПАИ</time>
        
        <p style="text-align: center;"><img alt="Скончался архитектор Геннадий Мокеев. Фото ruskline.ru" class="article-image" src="https://media.informpskov.ru/content/2021/01/2aDx01611255104.jpg" style="width: 800px; height: 1073px;" />​</p>

<p>&nbsp;</p>

<p>Утром 18 января скончался архитектор&nbsp;Геннадий Яковлевич Мокеев, сообщает пресс-служба музея имени Андрея Рублёва.</p>

<p>Геннадий Яковлевич Мокеев – архитектор, историк градостроительства, кандидат архитектуры, профессор Российской академии живописи, ваяния и зодчества, действительный член Академии архитектурного наследия, академик архитектуры, член президиума Всероссийского общества охраны памятников истории и культуры, член Союза писателей России, почётный гражданин города Можайска.</p>

<p>Автор многочисленных графических реконструкций архитектурного облика Пскова, Новгорода, Смоленска, Суздаля, Владимира, Можайска.</p>

<p>Родился 22 ноября 1932 года в городе Магнитогорске.</p>

<p>В 1960-е годы окончил строительный факультет Уральского политехнического института в городе Челябинске и проработал три года главным архитектором города Рудного Кустанайской области, а затем на Полюстровском домостроительном комбинате в Ленинграде.</p>

<p>В 1971 году окончил аспирантуру Центрального научно-исследовательского института теории и истории Мособлреставрации в Москве, в ведении которой находились памятники Бородинского поля. Г. Я. Мокеев инициировал тогда описание всех памятников и добился их восстановления и открытия отдельной Бородинской реставрационной мастерской, а также передачи Можайского Лужецкого Ферапонтова монастыря и Никольского кафедрального собора в музейный фонд страны.</p>

<p>С 1993 года возглавлял сектор русского градостроительства и архитектуры при Центральном музее древнерусской культуры и искусства им. Андрея Рублёва.</p>

<p>В 1987 году принял участие (Г. Мокеев (руководитель), В. Виноградов, А. Тренин) в конкурсе, объявленном ГлавАПУ Москвы, на разработку эскиза идеи Генерального плана развития Москвы, Московской области и архитектурно-планировочной организации центральной части города. Проект был отмечен третьей премией конкурса, что явилось признанием достоинств представленной работы. Особое место в проекте занимали охрана и восстановления памятников древней Москвы.</p>

<p>Геннадий Яковлевич был одним из инициаторов Макарьевских чтений. При его непосредственном участии началась реставрация Спасо-Бородинского и Лужецкого монастырей. По его проекту в соавторстве с архитектором Олегом Журиным в 1990–1993 гг. восстановлен Казанский собор на Красной площади в Москве.</p>
         

        <span class="author"></span>         

        
        
            <ntvk id="DQ5h95xM5Y"></ntvk>

    </article>
        <div class="artline-beforegrey"> 
	    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/344787.html">Версия для печати</a></div>       
        	    <div class="artcommentlink">
            Комментарии: 
            <a href="/news/comments/344787"><span>0</span></a> 
            <a href="/news/comments/344787">Обсудить >>></a> 
        </div>
            
    </div>	
    <div class="share-panel-embed-container">
        <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/344787" frameborder="0" allowfullscreen></iframe></textarea>
    </div>
    <div class="blocksugets">
                <div class="tab aligncenter">
        


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Самые интересные новости&#039;]);" href="https://informpskov.ru/banner/468"><img src="/get_image/2020/01/YdIiY1579709180/jpg" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                    </div>

<div class="tab" id="Poll_0">
<ul>
<li class="darkblueactive underline"><a href="/polls">Опросы</a></li></ul>
<div class="portlet-content">
<h3 class="poll-title">Будете ли вы вакцинироваться от COVID-19?</h3><div id="poll_form_532">

    <form id="portlet-poll-form" action="/poll/poll/vote" method="post">
<div style="display:none"><input type="hidden" value="c08d359b71c95474c5ecf7b85027264305cea77e" name="YII_CSRF_TOKEN" /></div>
    <div class="whitebgr pad10hor pad10ver">

                
         

        
        <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input checked="checked" id="PollVote_choice_id_0" value="3293" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Да</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="3294" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Нет</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="3295" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Да, но не сейчас</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="3296" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">Я не верю во всё это</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="3297" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Я антитело (ещё не решил(а))</label></div></div></span>      
        
        

               

    </div>

    <input type="hidden" value="1" name="main" id="main" />
    <a class="allblogers" id="to-vote" href="#">Проголосовать >>></a>    

    </form>
</div><!-- form --></div>
</div>                <br />
                <!-- Яндекс.Директ -->
<!-- Yandex.RTB R-A-153808-2 -->
<div id="yandex_rtb_R-A-153808-2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-153808-2",
renderTo: "yandex_rtb_R-A-153808-2",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
        <div class="tab aligncenter">
        </div>
<!-- under popular -->    </div>  	

    

    <div>
        <div class="tab">
            <ul>
               <li class="blueactive"><a class="blue-a">Читайте также</a></li>
            </ul>
            <div class="greybgr pad30left">
                <div class="overflow">

                <div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344793.html"><img src="/image/264242" alt="Проведение публичного мероприятия у памятника святой равноапостольной княгине Ольге 23 января не согласовано" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344793.html">Проведение публичного мероприятия у памятника святой равноапостольной княгине Ольге 23 января не согласовано</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344790.html"><img src="/image/264241" alt="Штраф от Роскомнадзора получат шесть социальных сетей за призывы к участию несовершеннолетних в несанкционированных акциях" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344790.html">Штраф от Роскомнадзора получат шесть социальных сетей за призывы к участию несовершеннолетних в несанкционированных акциях</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344782.html"><img src="/image/264239" alt="Когда взорвётся климатическая бомба?" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344782.html">Когда взорвётся климатическая бомба?</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344779.html"><img src="/image/264238" alt="Великолукские школьники пополнили ряды «Юнармии»" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344779.html">Великолукские школьники пополнили ряды «Юнармии»</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344770.html"><img src="/image/264234" alt="Вам административка – ПАИ-live c Владимиром Кругловым" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344770.html">Вам административка – ПАИ-live c Владимиром Кругловым</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344761.html"><img src="/image/264233" alt="Юлия Высоцкая поделилась фото с венчания с Кончаловским в Троицком соборе" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344761.html">Юлия Высоцкая поделилась фото с венчания с Кончаловским в Троицком соборе</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344762.html"><img src="/image/264232" alt="Названы самые заражённые коронавирусом районы Псковской области" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344762.html">Названы самые заражённые коронавирусом районы Псковской области</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/344754.html"><img src="/image/264230" alt="Помощь в профессиональном самоопределении – ПАИ-live с Екатериной Транёвой" /></a></div>

                    <div class="time marg10top">21 января 2021</div>

                    <a class="bigblacklink" href="/news/344754.html">Помощь в профессиональном самоопределении – ПАИ-live с Екатериной Транёвой</a>                                    

                     
                    
                            	
                    

                    </div></div>	

            </div></div>

            

        </div>
    </div>        
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PAI 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="4888999109"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div id="pai-author" style="display:none">Сергей Калугин</div>

    <br class="clear" />

</div>
    <!-- content -->

<div class="clear"></div>
<!-- page --> 

<!-- AdEngine Code START 1-->
<!-- Псковское агентство информации -->
<!-- Line -->
<script language="JavaScript"><!--
    function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
    function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
    function k_getCode(n,p,s){
        var d;
        if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
        else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){;}
            if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
                d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
            else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
        }}
    if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
    else {afReferrer = '';}
    var addate = new Date();
    if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
    k_ph(kav_cn); k_c(kav_cn);
    k_getCode(1,kav_cn,'https://b.kavanga.ru/exp?sid=6879&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
    //-->
</script>
<!-- AdEngine Code FINISH -->


<footer>
    <div class="nobgrbox">
        <div class="col60 overflow">    
            <div class="footerlogo">
                <a class="logo" href="https://informpskov.ru"></a>                
            </div>            
            <div class="copy">&copy; 2001-2021 Сетевое издание «Псковское агентство информации».
                <!--ПАИ 2021-->
                <!--Электронное периодическое издание ПАИ<br /><br />Для лиц, достгших 18-него возраста-->
                <div class="plus-16">
                    18+
                </div>
          </div>
            <br class="clear" />
            <div class="col50">
                
            </div>
            <div class="col50">
            </div>
            
            <span class="rules">

                <p>Полное использование материалов сайта<br>без письменного согласия редакции запрещено.<br>При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>

                                        <p>Свидетельство о регистрации СМИ ЭЛ № ФС77-76355 от 02.08.2019, выданное Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br><br>Учредитель (соучредители): Администрация Псковской области, Государственное предприятие Псковской области "Медиа-холдинг Псковской области"<br/><br/><br /></span>
                    
        </div>
        <div class="col40 overflow">
            <address class="graybgr">
                <strong>Контакты редакции:</strong><br/><br/><span>Адреc</span><strong><a href="#">180007, Псковская область, г. Псков, Ленина, д.6а</a></strong>                <span>Телефон</span><strong><small>(8112)</small> 72-03-40</strong><br /><span>Телефон/факс</span><strong><small>(8112)</small> 72-29-00</strong>                <span>Email</span><strong><a href="mailto:redactor@informpskov.ru">redactor@informpskov.ru</a></strong>                <br class="clear" /><br />
                <div>Главный редактор - Александр Юрьевич Машкарин, Креативный редактор — Алена Алексеевна Комарова</div>
                <br class="clear" /><br />
                <a href="https://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a><br><br>
    <a href="https://good.informpskov.ru/mobile/">Прайс-лист и техтребования на размещение рекламы в мобильной версии сайта</a><br>
    <br><span class="red">Реклама<br />на сайте</span><strong class="red"><small>8(8112)</small>56-36-11, +7(900)991-77-20, телефон/факс <small>8(8112)</small>57-51-94<br /><a href="mailto:n.vasilieva@mh-pskov.ru">n.vasilieva@mh-pskov.ru</a><br></strong>                
            </address>    
        </div>    
    </div>    

    <script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821345/","_mediator")}(window);
</script>

<noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3174772 = new Ya.Metrika({id:3174772, enableAll: true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/3174772" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter74528 = new Ya.Metrika({id:74528, enableAll: true, trackHash:true, ut:"noindex",params:window.yaParams||{ },type:1}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/74528?ut=noindex?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div id="sch">
<table>
<tr>
	<td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</td>
<td>
    <!--Openstat-->
    <span id="openstat179684"></span>
    <script type="text/javascript">
    var openstat = { counter: 179684, image: 5083, color: "458efc", next: openstat, track_links: "all" };
    (function(d, t, p) {
    var j = d.createElement(t); j.async = true; j.type = "text/javascript";
    j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
    })(document, "script", document.location.protocol);
    </script>
    <!--/Openstat-->
</td>
<td>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "220715", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=220715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=220715">
<img src="//top-fwz1.mail.ru/counter?id=220715;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</td>
<td>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2297050"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/2297050/">
<img src="https://counter.rambler.ru/top100.cnt?2297050" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</td>
</tr>
</table>
</div>
</noindex></footer><!-- footer -->

<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

<!--modal window begin-->
<div id="modal-content" class="modal"><div class="mcontent"></div></div>
<div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
<!--modal window end-->
<script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/71d50a5d/script.js"></script>
<script type="text/javascript" src="/assets/3fb9a88/js/auth.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.cookie.js"></script>
<script type="text/javascript" src="/themes/2013/js/pai_compare.js"></script>
<script type="text/javascript" src="//ads.informpskov.ru/www/delivery/asyncjs.php"></script>
<script type="text/javascript" src="/themes/2013/js/juxtapose.js"></script>
<script type="text/javascript">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</script>
</body>
</html> 
