<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="ru" />
		<meta name="description" content="Масштабную серию мастер-классов проводит воркаут-сообщество Street Workout Pskov, сообщил Псковскому агентству информации лидер регионального движения Street Workout Виталий Дидыч.

Так, на воркаут-площадке в Пскове (улица Воеводы Шуйского, 9) уже состоялось очередное занятие с учащимися 9-й школы и преподавателями физической культуры.

                                    
                                    

Виталий Дидыч рассказал, что сейчас в 9-й школе активно реализуются мероприятия " />
<meta name="title" content="Масштабную серию мастер-классов проводит Street Workout Pskov" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Масштабную серию мастер-классов проводит Street Workout Pskov" />
<meta property="og:description" content="Масштабную серию мастер-классов проводит воркаут-сообщество Street Workout Pskov, сообщил Псковскому агентству информации лидер регионального движения Street Workout Виталий Дидыч.

Так, на воркаут-площадке в Пскове (улица Воеводы Шуйского, 9) уже состоялось очередное занятие с учащимися 9-й школы и преподавателями физической культуры.

                                    
                                    

Виталий Дидыч рассказал, что сейчас в 9-й школе активно реализуются мероприятия " />
<meta property="og:image" content="https://media.informpskov.ru/publication/2019/09/lUAvT1569604588.jpg" />
<link rel="image_src" href="https://media.informpskov.ru/publication/2019/09/lUAvT1569604588.jpg" />
<link rel="stylesheet" type="text/css" href="/assets/3fb9a88/css/auth.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/styles.css?59" />
<link rel="stylesheet" type="text/css" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" />
<style type="text/css">
/*<![CDATA[*/

			.image-18plus {
				display: none;
			}
			.image-18plus-wrapper {
				position: relative;
				display: inline-block;
			}
			.image-18plus-inner {
				display: block;
				position: absolute;
				left: 0;
				top: 0;
				background: #000;
				width: 100%;
				height: 100%;
				cursor: pointer;
			}
			.image-18plus-inner .image-18plus-text {
				display: block;
				position: absolute;
				color: #fff;
				font-size: 30px;
				top: 50%;
				margin-top: -80px;
				width: 100%;
				text-align: center;
				transition: .2s all;
			}
			.image-18plus-inner:hover .image-18plus-text {
				transform: scale(1.1, 1.1);
			}
			.image-18plus-inner .image-18plus-text strong {
				display: block;
				font-size: 60px
			}
			
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/

			.js-compare .js-compare-before,
			.js-compare .js-compare-after {
				display: none;
			}
			.jx-image img {
				max-width: initial!important;
				height: 100%!important;
			}
			
/*]]>*/
</style>
<script type="text/javascript" src="/assets/5909f6c2/jquery.min.js"></script>
<script type="text/javascript" src="/assets/5909f6c2/jquery.yiiactiveform.js"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?11"></script>
<script type="text/javascript" src="https://p1.ntvk1.ru/nv.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/

				var moevideo = moevideo || {};
				moevideo.queue = moevideo.queue || [];
				(function() {
				var mvads = document.createElement("script");
				mvads.async = true;
				mvads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
				var node =document.getElementsByTagName("head")[0];
				node.appendChild(mvads, node);
				})();
			
/*]]>*/
</script>
<title>Масштабную серию мастер-классов проводит Street Workout Pskov</title>
	<link href="https://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Масштабную серию мастер-классов проводит Street Workout Pskov" />
    <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'>
        <style type="text/css">
    #seedr-player{display: inline;}
    </style>
</head>
<body>

<header>
    <div class="blackbox">
        <div class="logo">
                            <a class="logo" href="https://informpskov.ru">ПАИ</a> 
                    </div>
        <div class="rightheaderblock">
            <div class="login"><a class="login-link" href="/user/login">Войти</a><a class="reg-link" href="/user/registration">Регистрация</a></div>  
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          
   

            
        </div>  
        <div class="navblock">
                        <nav class="rubrics" id="ps-1">
                <ul class="topm-8"><li><a href="https://informpskov.ru/politics">Политика</a>
                    </li><li><a href="https://informpskov.ru/business">Экономика</a>
                    </li><li><a href="https://informpskov.ru/society">Общество</a>
                    </li><li><a href="https://informpskov.ru/accidents">Происшествия</a>
                    </li><li><a href="https://informpskov.ru/social">Соцсфера</a>
                    </li><li><a href="https://informpskov.ru/culture">Культура</a>
                    </li><li><a href="https://informpskov.ru/sport">Спорт</a>
                    </li><li><a href="https://informpskov.ru/world">Страна и мир</a>
                    </li></ul>
            </nav>

            <nav class="projects"><ul class="as">
                                            <li>
                            <a href="/articles">Статьи</a>                        </li>
                                           <li><a href="https://auto.informpskov.ru/">ПАИ-Драйв</a></li><li><a href="https://m2.informpskov.ru/">ПАИ-м<sup>2</sup></a></li><li><a href="https://live.informpskov.ru/">ПАИ-ТВ</a></li><li><a href="https://blogs.informpskov.ru/">Блоги</a></li><li><a href="https://narod.informpskov.ru/">Народная лента</a></li><li><a href="https://spravka.informpskov.ru">ПАИ-Справка</a></li><li><a href="https://informpskov.ru/market">Маркет</a></li><li><a href="https://radio.informpskov.ru/">Радиопроекты</a></li></ul>
            </nav>             
                           
        </div>  
    </div>      
</header>
        

     

    


            
                     
                        <div class="aligncenter box overflow">
                            <div id="scrollingDiv" style="margin:0;padding:0;z-index:25;border:0;">
			                                                                        <a href="https://informpskov.ru/banner/413" target="_blank" onclick="_gaq.push(['_trackEvent', 'Баннеры', 'Переход', 'Места в Псковской области']);">
                                        <img src="/get_image/2019/08/jelLx1566288570/gif" id="banner-img" width="100%" style="margin:0;padding:0;border:0;display:block;">
                                    </a>
                                 			                                </div>
                        </div>
               

                                                        

   

<div class="otherpage">

    

	<div id="iconwrapper">
        <div id="icons">            
            <a class="comicon" href="/news/comments/307548"><span>0</span></a>             

            <noindex><a class="vk social-provider-icon" title="ВКонтакте" target="_blank" href="http://vk.com/share.php?url=https://informpskov.ru/news/307548.html"></a></noindex> <noindex><a class="fb social-provider-icon" title="Facebook" target="_blank" href="http://www.facebook.com/sharer/sharer.php?u=https://informpskov.ru/news/307548.html"></a></noindex> <noindex><a class="tw social-provider-icon" title="Twitter" target="_blank" href="http://twitter.com/share?url=https://informpskov.ru/news/307548.html"></a></noindex> <noindex><a class="google social-provider-icon" title="Google Plus" target="_blank" href="https://plus.google.com/share?url=https://informpskov.ru/news/307548.html"></a></noindex> <noindex><a class="telegram social-provider-icon" title="Telegram" target="_blank" href="https://t.me/share/url?url=https://informpskov.ru/news/307548.html"></a></noindex> <noindex><a class="lj social-provider-icon" title="Живой журнал" target="_blank" href="http://www.livejournal.com/update.bml?subject=Масштабную серию мастер-классов проводит Street Workout Pskov&amp;event={event}&amp;prop_taglist={tags}"></a></noindex> <noindex><a class="evernote social-provider-icon" title="Evernote" target="_blank" href="https://www.evernote.com/clip.action?url=https://informpskov.ru/news/307548.html"></a></noindex>    		
            <a class="mailto" href="mailto:?subject=Масштабную серию мастер-классов проводит Street Workout Pskov&amp;body=https://informpskov.ru/news/307548.html"></a>             		
            <a class="print" href="/print/307548.html"></a>    		
    	</div>
    </div>
	<div class="rightarticlecol">

                







        




            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Металл&#039;]);" href="https://informpskov.ru/banner/424"><img src="/get_image/2019/08/MfYzp1567163351/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Социальный конкурс&#039;]);" href="https://informpskov.ru/banner/423"><img src="/get_image/2019/08/poa0n1567163143/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;С-фитнес&#039;]);" href="https://informpskov.ru/banner/346"><img src="/get_image/2019/05/uN9Sl1559293372/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Тюнинг в Пскове&#039;]);" href="https://informpskov.ru/banner/420"><img src="/get_image/2019/08/3sNuC1565011160/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- pai2 -->
<ins class="adsbygoogle"
     style="display:inline-block;width:264px;height:300px"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="5629787902"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>


    <div class="tab aligncenter">
        <span class="fluid-banner">
    <!-- start adv -->
            <!-- end adv -->

                                </span>
    </div>


                        <div class="tab">
                    <ul>
                        <li class="active underline"><a href="/society">Общество:</a></li>
                    </ul>
                    <div class="whitebgr pad20hor pad10ver">
                    	                        
                            <div class="time">00:21</div>
                            <a href="/news/307556.html">Финал Кубка России по ралли стартовал в центре Пскова  (ФОТОРЕПОРТАЖ)</a>                                                             
                        
                    	                        
                            <div class="time">23:03</div>
                            <a href="/news/307554.html">Средневековые постройки изучают археологи в Печорах </a>                                                             
                        
                    	                        
                            <div class="time">22:00</div>
                            <a href="/news/307551.html">Великолукский пилот команды «КАМАЗ-мастер» Антон Шибалов попал в аварию в Ростове (ВИДЕО)</a>                                                             
                        
                    	                        
                            <div class="time">21:36</div>
                            <a href="/news/307550.html">Сотни зрителей собрались на церемонии открытия ралли «Псков Ганзейский - 2019»</a>                                                             
                        
                    	                        
                            <div class="time">20:27</div>
                            <a href="/news/307547.html">Юрий Ширяев требует не возводить дополнительный забор вокруг ЖК «Парус De Luxe» в Пскове</a>                                                             
                        
                    	                        
                            <div class="time">18:33</div>
                            <a href="/news/307529.html">О судьбе деревьев, бюстов и правах депутатов: Чем удивила сессия Псковской гордумы </a>                                                             
                        
                    	                        
                            <div class="time">17:55</div>
                            <a href="/news/307537.html">29-ая сессия Псковской городской Думы (ФОТОРЕПОРТАЖ)</a>                                                             
                        
                    		
                    </div>                                        
                    <a class="allblogers" href="/society">Еще новости</a>                </div>         
        
<div class="tab aligncenter">
    </div>
                                              
        
    </div>

            <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
        
	<article class="article-view">         
        <h1>Масштабную серию мастер-классов проводит Street Workout Pskov</h1>
            
        
            
        <time>20:15, 27 сентября 2019, 
        ПАИ</time>
        
        <p>Масштабную серию мастер-классов проводит воркаут-сообщество Street Workout Pskov, сообщил Псковскому агентству информации лидер регионального движения Street Workout Виталий Дидыч.</p>

<p>Так, на воркаут-площадке в Пскове (улица Воеводы Шуйского, 9) уже состоялось очередное занятие с учащимися 9-й школы и преподавателями физической культуры.</p>

<p style="text-align: center;">                                    <video controls controlsList="nodownload" src="https://media.informpskov.ru/video/2019/09/rby8h1569604407.mp4" class="article-image" poster="https://media.informpskov.ru/video/2019/09/thumbnail/BRz641569604400.jpg"></video>
                                    </embed></p>

<p>Виталий Дидыч рассказал, что сейчас в 9-й школе активно реализуются мероприятия проекта за счёт средств федерального гранта «Школьная воркаут-площадка как часть социально-активного пространства микрорайона».</p>

<p>«На сегодняшний день&nbsp;воркаут-сообщество начало активно сотрудничать с образовательным учреждением, показывая школьникам то, чего они могут достичь, имея лишь собственное желание идти по пути трезвости и самосовершенствования, быть патриотами своего края и всегда стремиться стать лучше, чем вчера», — рассказал Виталий Дидыч.&nbsp;</p>
         

        <span class="author"></span>         

        
        
            <ntvk id="DQ5h95xM5Y"></ntvk>

    </article>
        <div class="artline-beforegrey"> 
	    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/307548.html">Версия для печати</a></div>       
        	    <div class="artcommentlink">
            Комментарии: 
            <a href="/news/comments/307548"><span>0</span></a> 
            <a href="/news/comments/307548">Обсудить >>></a> 
        </div>
            
    </div>	
    <div class="share-panel-embed-container">
        <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/307548" frameborder="0" allowfullscreen></iframe></textarea>
    </div>
    <div class="blocksugets">
                <div class="tab aligncenter">
        


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Тур по новостройкам&#039;]);" href="https://informpskov.ru/banner/422"><img src="/get_image/2019/08/P0FEI1567148239/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                    </div>

                <br />
                <!-- Яндекс.Директ -->
<div id="yandex_ad"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
    w[n] = w[n] || [];
    w[n].push(function() {
        Ya.Direct.insertInto(153808, "yandex_ad", {
            ad_format: "direct",
            font_size: 1,
            type: "horizontal",
            limit: 4,
            title_font_size: 3,
            links_underline: true,
            site_bg_color: "FFFFFF",
            header_bg_color: "FEEAC7",
            title_color: "0083BB",
            url_color: "006600",
            text_color: "000000",
            hover_color: "000000",
            sitelinks_color: "0083BB",
            favicon: true,
            no_sitelinks: false
        });
    });
    t = d.getElementsByTagName("script")[0];
    s = d.createElement("script");
    s.src = "//an.yandex.ru/system/context.js";
    s.type = "text/javascript";
    s.async = true;
    t.parentNode.insertBefore(s, t);
})(window, document, "yandex_context_callbacks");
</script>
        <div class="tab aligncenter">
        </div>
            </div>  	

    

    <div>
        <div class="tab">
            <ul>
               <li class="blueactive"><a class="blue-a">Читайте также</a></li>
            </ul>
            <div class="greybgr pad30left">
                <div class="overflow">

                <div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307556.html"><img src="/image/234508" alt="Финал Кубка России по ралли стартовал в центре Пскова  (ФОТОРЕПОРТАЖ)" /></a></div>

                    <div class="time marg10top">28 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307556.html">Финал Кубка России по ралли стартовал в центре Пскова  (ФОТОРЕПОРТАЖ)</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307554.html"><img src="/image/234448" alt="Средневековые постройки изучают археологи в Печорах " /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307554.html">Средневековые постройки изучают археологи в Печорах </a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307551.html"><img src="/image/234447" alt="Великолукский пилот команды «КАМАЗ-мастер» Антон Шибалов попал в аварию в Ростове (ВИДЕО)" /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307551.html">Великолукский пилот команды «КАМАЗ-мастер» Антон Шибалов попал в аварию в Ростове (ВИДЕО)</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307550.html"><img src="/image/234446" alt="Сотни зрителей собрались на церемонии открытия ралли «Псков Ганзейский - 2019»" /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307550.html">Сотни зрителей собрались на церемонии открытия ралли «Псков Ганзейский - 2019»</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307547.html"><img src="/image/234442" alt="Юрий Ширяев требует не возводить дополнительный забор вокруг ЖК «Парус De Luxe» в Пскове" /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307547.html">Юрий Ширяев требует не возводить дополнительный забор вокруг ЖК «Парус De Luxe» в Пскове</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307537.html"><img src="/image/234439" alt="29-ая сессия Псковской городской Думы (ФОТОРЕПОРТАЖ)" /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307537.html">29-ая сессия Псковской городской Думы (ФОТОРЕПОРТАЖ)</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307532.html"><img src="/image/234375" alt="В Пскове наградили победителей регионального конкурса «Моя семейная история»" /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307532.html">В Пскове наградили победителей регионального конкурса «Моя семейная история»</a>                                    

                     
                    
                            	
                    

                    </div></div><div class="col25inline"><div class="pad30right pad20ver">

                    
    
        	        <div class="border"><a href="/news/307535.html"><img src="/image/234352" alt="ФОТОФАКТ: Рабочие при ремонте одного из дворов в Пскове оставили припаркованный автомобиль на «островке»" /></a></div>

                    <div class="time marg10top">27 сентября 2019</div>

                    <a class="bigblacklink" href="/news/307535.html">ФОТОФАКТ: Рабочие при ремонте одного из дворов в Пскове оставили припаркованный автомобиль на «островке»</a>                                    

                     
                    
                            	
                    

                    </div></div>	

            </div></div>

            

        </div>
    </div>        
    
<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- PAI 1 -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-8509351157771633"
     data-ad-slot="4888999109"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
    <div id="pai-author" style="display:none">Михаил Синёв</div>

    <br class="clear" />

</div>    <!-- content -->

<div class="clear"></div>
<!-- page --> 

<!-- AdEngine Code START -->
<!-- Псковское агентство информации -->
<!-- Line -->
<script language="JavaScript"><!--
    function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
    function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
    function k_getCode(n,p,s){
        var d;
        if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
        else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){;}
            if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
                d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
            else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
        }}
    if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
    else {afReferrer = '';}
    var addate = new Date();
    if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
    k_ph(kav_cn); k_c(kav_cn);
    k_getCode(1,kav_cn,'https://b.kavanga.ru/exp?sid=6879&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
    //-->
</script>
<!-- AdEngine Code FINISH -->



<footer>
    <div class="nobgrbox">
        <div class="col60 overflow">    
            <div class="footerlogo">
                <a class="logo" href="https://informpskov.ru"></a>                
            </div>            
            <div class="copy">&copy; 2001-2019 Сетевое издание «Псковское агентство информации».
                <!--ПАИ 2019-->
                <!--Электронное периодическое издание ПАИ<br /><br />Для лиц, достгших 16-него возраста-->
                <div class="plus-16">
                    <img src="/themes/2013/images/16plus.png" alt="">
                    </div>                
          </div>
            <br class="clear" />
            <div class="col50">
                
            </div>
            <div class="col50">
            </div>
            
            <span class="rules">

                <p>Полное использование материалов сайта<br>без письменного согласия редакции запрещено.<br>При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>

                                        <p>Свидетельство о регистрации СМИ ЭЛ № ФС77-76355 от 02.08.2019, выданное Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).<br><br>Учредитель (соучредители): Администрация Псковской области, Государственное предприятие Псковской области "Медиа-холдинг Псковской области"<br/><br/><br /></span>
                    
        </div>
        <div class="col40 overflow">
            <address class="graybgr">
                <strong>Контакты редакции:</strong><br/><br/><span>Адреc</span><strong><a href="#">180007, Псковская область, г. Псков, Пароменская, д. 21/33</a></strong>                <span>Телефон</span><strong><small>(8112)</small> 72-03-40</strong><br /><span>Телефон/факс</span><strong><small>(8112)</small> 72-29-00</strong>                <span>Email</span><strong><a href="mailto:redactor@informpskov.ru">redactor@informpskov.ru</a></strong>                <br class="clear" /><br />
                <div>Главный редактор - Ирина Сергеевна Потапова, выпускающий редактор - Елена Андреевна Лешкина</div>
                <br class="clear" /><br />
                <a href="https://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a><br><br>
    <a href="https://good.informpskov.ru/mobile/">Прайс-лист и техтребования на размещение рекламы в мобильной версии сайта</a><br>
    <br><span class="red">Реклама<br />на сайте</span><strong class="red"><small>8(8112)</small>56-36-11, +7(900)991-77-20, телефон/факс <small>8(8112)</small>57-51-94<br /><a href="mailto:n.vasilieva@mh-pskov.ru">n.vasilieva@mh-pskov.ru</a><br></strong>                
            </address>    
        </div>    
    </div>    

    <script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821345/","_mediator")}(window);
</script>

<noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3174772 = new Ya.Metrika({id:3174772, enableAll: true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/3174772" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter74528 = new Ya.Metrika({id:74528, enableAll: true, trackHash:true, ut:"noindex",params:window.yaParams||{ },type:1}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/74528?ut=noindex?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div id="sch">
<table>
<tr>
	<td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</td>
<td>
    <!--Openstat-->
    <span id="openstat179684"></span>
    <script type="text/javascript">
    var openstat = { counter: 179684, image: 5083, color: "458efc", next: openstat, track_links: "all" };
    (function(d, t, p) {
    var j = d.createElement(t); j.async = true; j.type = "text/javascript";
    j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
    })(document, "script", document.location.protocol);
    </script>
    <!--/Openstat-->
</td>
<td>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "220715", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=220715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=220715">
<img src="//top-fwz1.mail.ru/counter?id=220715;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</td>
<td>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2297050"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/2297050/">
<img src="https://counter.rambler.ru/top100.cnt?2297050" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</td>
</tr>
</table>
</div>
</noindex></footer><!-- footer -->
<div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

<!--modal window begin-->
<div id="modal-content" class="modal"><div class="mcontent"></div></div>
<div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
<!--modal window end-->
<script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/71d50a5d/script.js"></script>
<script type="text/javascript" src="/assets/3fb9a88/js/auth.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.cookie.js"></script>
<script type="text/javascript" src="/themes/2013/js/pai_compare.js"></script>
<script type="text/javascript" src="//ads.informpskov.ru/www/delivery/asyncjs.php"></script>
<script type="text/javascript" src="/themes/2013/js/juxtapose.js"></script>
<script type="text/javascript">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</script>
</body>
</html> 