<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
	<meta name="language" content="ru" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
		<meta name="keywords" content="День Победы, Псков, праздничные мероприятия, 9 мая" />
<meta name="description" content="В этом году вход на все праздничные мероприятия будет по пригласительным " />
<meta name="title" content="Подготовлена и опубликована программа мероприятий на День Победы в Пскове" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Подготовлена и опубликована программа мероприятий на День Победы в Пскове" />
<meta property="og:description" content="В этом году вход на все праздничные мероприятия будет по пригласительным " />
<meta property="og:image" content="https://media.informpskov.ru/publication/2021/05/cEEEb1620316676.jpg" />
<link rel="image_src" href="https://media.informpskov.ru/publication/2021/05/cEEEb1620316676.jpg" />
<link rel="stylesheet" type="text/css" href="/assets/e0d86a66/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/styles.css?61" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/slick.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/reset.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/main.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/media.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/new.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/bootstrap-grid.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" />
<style type="text/css">
/*<![CDATA[*/

			.image-18plus {
				display: none;
			}
			.image-18plus-wrapper {
				position: relative;
				display: inline-block;
			}
			.image-18plus-inner {
				display: block;
				position: absolute;
				left: 0;
				top: 0;
				background: #000;
				width: 100%;
				height: 100%;
				cursor: pointer;
			}
			.image-18plus-inner .image-18plus-text {
				display: block;
				position: absolute;
				color: #fff;
				font-size: 30px;
				top: 50%;
				margin-top: -80px;
				width: 100%;
				text-align: center;
				transition: .2s all;
			}
			.image-18plus-inner:hover .image-18plus-text {
				transform: scale(1.1, 1.1);
			}
			.image-18plus-inner .image-18plus-text strong {
				display: block;
				font-size: 60px
			}
			
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/

			.js-compare .js-compare-before,
			.js-compare .js-compare-after {
				display: none;
			}
			.jx-image img {
				max-width: initial!important;
				height: 100%!important;
			}
			
/*]]>*/
</style>
<script type="text/javascript" src="/assets/5909f6c2/jquery.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/slick.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/jquery.marquee.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/main.js"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?11"></script>
<script type="text/javascript" src="https://p1.ntvk1.ru/nv.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/

				var moevideo = moevideo || {};
				moevideo.queue = moevideo.queue || [];
				(function() {
				var mvads = document.createElement("script");
				mvads.async = true;
				mvads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
				var node =document.getElementsByTagName("head")[0];
				node.appendChild(mvads, node);
				})();
			
/*]]>*/
</script>
<title>Подготовлена и опубликована программа мероприятий на День Победы в Пскове</title>
	<link href="https://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Подготовлена и опубликована программа мероприятий на День Победы в Пскове" />
    <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    <!-- <link href='https://fonts.googleapis.com/css?family=PT+Sans+Caption:400,700&subset=latin,cyrillic' rel='stylesheet' type='text/css'> -->
        <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
        <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <style type="text/css">
    #seedr-player{display: inline;}
    </style>
    <!-- elm verification -->
    <meta name="yandex-verification" content="b3f2a45bb3c5a7d0" />
    <!-- /elm verification -->
	<meta name="yandex-verification" content="46e286f1fcf02445" />
	<!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(65477542, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/65477542 (https://mc.yandex.ru/watch/65477542)" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
</head>
<body>
    
    <div class="wrapper fx-column">
    
        <!-- Main -->
        <main class="main pb-80 pt-93">

            <header class="header header_fix speed">
    <div class="header__top">
        <div class="container d-flex align-items-center justify-content-between">
        
            <!-- Logo -->
            <div class="logo">
                <a href="/" class="d-flex"><img src="/themes/2013/images/new/logo.png" alt="ПАИ"><img class="subLogo" src="/themes/2013/images/new/logo_sub.png" alt="Псковское агентство информации"></a>
            </div>
            
            <!-- Nav -->
            <nav class="nav">
                <ul class="nav__list d-sm-flex">
                    <li class="nav__item"><a href="/allnews" class="nav__link">Новости</a></li>
                    <li class="nav__item"><a href="/articles" class="nav__link">Статьи</a></li>
                    <li class="nav__item"><a href="/look_listen/fotorep" class="nav__link">Фото</a></li>
                    <li class="nav__item"><a href="/look_listen/videorep" class="nav__link">Видео</a></li>
                    <li class="nav__item"><a href="/infografika" class="nav__link">Инфографика</a></li>
                    <li class="nav__item nav__item_drop">
                        <a href="javascript::void(0);" class="nav__link">Рубрики</a>
                        <div class="nav__drop__box">
                            <ul class="nav__drop d-sm-flex flex-wrap">
                                <li class="nav__drop__item"><a href="/politics" class="nav__drop__link">Политика</a></li>
                                <li class="nav__drop__item"><a href="/business" class="nav__drop__link">Экономика</a></li>
                                <li class="nav__drop__item"><a href="/society" class="nav__drop__link">Общество</a></li>
                                <li class="nav__drop__item"><a href="/accidents" class="nav__drop__link">Происшествия</a></li>
                                <li class="nav__drop__item"><a href="/social" class="nav__drop__link">Соцсфера</a></li>
                                <li class="nav__drop__item"><a href="/culture" class="nav__drop__link">Культура</a></li>
                                <li class="nav__drop__item"><a href="/sport" class="nav__drop__link">Спорт</a></li>
                                <li class="nav__drop__item"><a href="/world" class="nav__drop__link">Страна и мир</a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="nav__item nav__item_drop">
                        <a href="javascript::void(0);" class="nav__link">Проекты</a>
                        <div class="nav__drop__box">
                            <ul class="nav__drop d-sm-flex flex-wrap">
                                <li class="nav__drop__item"><a href="https://auto.informpskov.ru/" class="nav__drop__link">ПАИ-Драйв</a></li>
                                <li class="nav__drop__item"><a href="https://m2.informpskov.ru/" class="nav__drop__link">ПАИ-м<sup>2</sup></a></li>
                                <li class="nav__drop__item"><a href="https://live.informpskov.ru/" class="nav__drop__link">ПАИ-ТВ</a></li>
                                <li class="nav__drop__item"><a href="https://blogs.informpskov.ru/" class="nav__drop__link">Блоги</a></li>
                                <li class="nav__drop__item"><a href="https://narod.informpskov.ru/" class="nav__drop__link">Народная лента</a></li>
                                <li class="nav__drop__item"><a href="https://spravka.informpskov.ru" class="nav__drop__link">ПАИ-Справка</a></li>
                                <li class="nav__drop__item"><a href="https://informpskov.ru/market" class="nav__drop__link">Маркет</a></li>
                                <li class="nav__drop__item"><a href="https://radio.informpskov.ru/" class="nav__drop__link">Радиопроекты</a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="nav__item d-block d-lg-none"><a href="#" class="nav__link open-modal-login">Войти</a></li>
                </ul>
            </nav>

            <!-- Search -->
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          

            <!-- Partners -->
            <div class="partners d-md-flex aling-items-center">
                <!-- <a href="javascript::void(0);" onclick="toggleRadio();" class="partners__item"><img src="/themes/2013/images/new/partners-1.png" alt="Фото"></a> -->
                <a href="https://pskov.aif.ru/" target="_blank" class="partners__item"><img src="/themes/2013/images/new/partners-2.png" alt="Псков АИФ"></a>
                <a href="https://www.pskov.kp.ru/" target="_blank" class="partners__item"><img src="/themes/2013/images/new/partners-3.png" alt="Псков Комсомольская правда"></a>
                <a href="http://pravdapskov.ru/" target="_blank" class="partners__item" style="margin-left: 5px;"><img src="/themes/2013/images/new/partners-4.png" alt="Псковская правда"></a>
            </div>
            
            <!-- Login -->
            <div class="login">
                <a href="/user/login" class="d-flex align-items-center open-modal-login">
                <i class="login__icon"></i><span class="login__name">Войти</span>
                </a>
            </div>
            
            <!-- Navbar toggle -->
            <button class="navbar-toggle">
                <span class="icon-bar speed"></span>
                <span class="icon-bar speed"></span>
                <span class="icon-bar speed"></span>
            </button>
        </div>
    </div>
    <div class="header__bot">
        <div class="container d-flex align-items-center justify-content-between">
        
            <!-- Plots -->
                <div class="plots d-flex align-items-center">
        <span class="plots__title"><a href="/topics">Сюжеты:</a></span>
        <ul class="plots__list d-flex">
                        <li class="plots__item">
                <a href="/topics/385" class="plots__link">Пандемия коронавируса</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/295" class="plots__link">Ситуация с ТКО в Псковской области</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/247" class="plots__link">ПАИ-livе</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/406" class="plots__link">Позитивные итоги дня</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/404" class="plots__link">Видеообращения губернатора к жителям Псковской области </a>
            </li>
                    </ul>
    </div>




            <!-- Radio -->
            <div class="radio" onclick="toggleRadio();">
                <a href="javascript::void(0);" class="d-flex align-items-center">
                <i class="radio__play"></i><span class="radio__name">Слушать радио «7 небо» онлайн</span>
                </a>
            </div>
        </div>
    </div>
</header>
            
        

    

 
<article class="article pt-30">
    <div class="container">
    


            
                     
                        <div class="aligncenter box overflow">
                            <div id="scrollingDiv" style="margin:0;padding:0;z-index:25;border:0;">
			                                                                        <a href="https://informpskov.ru/banner/522" target="_blank" onclick="_gaq.push(['_trackEvent', 'Баннеры', 'Переход', 'Псковжилстрой']);">
                                        <img src="/get_image/2020/12/2sPee1608620513/gif" id="banner-img" width="100%" style="margin:0;padding:0;border:0;display:block;">
                                    </a>
                                 			                                </div>
                        </div>
               

                                                        

        <div class="row row_manual pt-30">
            <div class="col-auto">
                <!-- Rubric -->
                                <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
                                <!-- ARTICLE -->
                <article class="article-view">
                    <!-- Article Header -->
                    <h1>Подготовлена и опубликована программа мероприятий на День Победы в Пскове</h1>
                                        <!-- Article Time -->
                    <time>18:58, 06 мая 2021, 
                    ПАИ</time>
                    
                    <p style="text-align: center;"><img alt="Праздничный день начнётся парада войск Псковского гарнизона. Фото Андрей Степанов" class="article-image" src="https://media.informpskov.ru/content/2021/05/CJROB1620316618.jpg" style="width: 900px; height: 600px;" /></p>

<p>Издание «<a href="http://pravdapskov.ru/news/0020646.html" target="_blank">Псковская правда</a>» опубликовало праздничную программу мероприятий в Пскове на День Победы.</p>

<p>Праздник начнётся&nbsp;в 10:00 с парада войск псковского гарнизона. Он пройдёт в этом году на площади Победы и улице Кузнецкой.</p>

<p>В Городском культурном центре в 12:00 состоится праздничный концерт «С Днём Победы!», в 14:00 – театрально-музыкальная композиция студентов ПсковГУ «После рассвета…», в 14:30 — спектакль молодёжного театра «Ах, театр» «У войны не женское лицо», в 17:00 — концерт «Победе славной посвящается!».</p>

<p>В Доме офицеров в 12:00 представят литературно-хореографический спектакль «Берёзы памяти моей», в 17:00 – концертную программу с участием ансамбля 76-дивизии «Голубые молнии» «Победа в сердце моём».</p>

<p>Вход на все праздничные мероприятия будет организован по пригласительным билетам, при этом количество мест ограничено.</p>
         

                    <span class="author"></span>         

                    
                    
                        <ntvk id="DQ5h95xM5Y"></ntvk>

                </article>
                <!-- /ARTICLE -->
                                <div class="artline-beforegrey"> 
                    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/354056.html">Версия для печати</a></div>       
                                        <div class="artcommentlink">
                        Комментарии: 
                        <a href="/news/comments/354056"><span>0</span></a> 
                        <a href="/news/comments/354056">Обсудить >>></a> 
                    </div>
                        
                </div>	
                <div class="share-panel-embed-container">
                    <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/354056" frameborder="0" allowfullscreen></iframe></textarea>
                </div>
                <!-- Additional Blocks -->
                <!-- <div class="blocksugets"> -->
                <div class="row pt-30 under_article_block">
                    <div class="col-12">
                                <div class="tab aligncenter">
        


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Абитуриент-2&#039;]);" href="https://informpskov.ru/banner/540"><img src="/get_image/2021/04/JvhT61617805575/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                    </div>

<div class="tab" id="Poll_0">
<ul>
<li class="darkblueactive underline"><a href="/polls">Опросы</a></li></ul>
<div class="portlet-content">
<h3 class="poll-title">Как вы относитесь к решению сделать большие майские выходные?</h3><div id="poll_form_547">

    <form id="portlet-poll-form" action="/poll/poll/vote" method="post">
<div style="display:none"><input type="hidden" value="2af2492f786793ece832756e6d888981c182039c" name="YII_CSRF_TOKEN" /></div>
    <div class="whitebgr pad10hor pad10ver">

                
         

        
        <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input checked="checked" id="PollVote_choice_id_0" value="3361" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Отлично. Больше планов, больше возможностей отдохнуть.</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="3362" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1">Отлично! Уеду на дачу.</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="3363" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Позитивно, но для меня это слишком много.</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="3364" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">Не поддерживаю такое решение. Границы закрыты, а местные путевки дорогие. Дома сидеть не хочется.</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="3365" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Буду работать. Мне всё равно. </label></div></div></span>      
        
        

               

    </div>

    <input type="hidden" value="1" name="main" id="main" />
    <a class="allblogers" id="to-vote" href="#">Проголосовать >>></a>    

    </form>
</div><!-- form --></div>
</div>                                                <br />
                                                <!-- Яндекс.Директ -->
<!-- Yandex.RTB R-A-153808-2 -->
<div id="yandex_rtb_R-A-153808-2"></div>
<script type="text/javascript">
(function(w, d, n, s, t) {
w[n] = w[n] || [];
w[n].push(function() {
Ya.Context.AdvManager.render({
blockId: "R-A-153808-2",
renderTo: "yandex_rtb_R-A-153808-2",
async: true
});
});
t = d.getElementsByTagName("script")[0];
s = d.createElement("script");
s.type = "text/javascript";
s.src = "//an.yandex.ru/system/context.js";
s.async = true;
t.parentNode.insertBefore(s, t);
})(this, this.document, "yandexContextAsyncCallbacks");
</script>
        <div class="tab aligncenter">
        </div>
<!-- under popular -->                    </div>
                </div>  	

                

                
                
                <div class="row">
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354057.html" class="news__link news__link_big news__link_small" style="background: url('/image/273097') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">Стали известны мероприятия фестиваля колокольного звона в Пскове 8 и 9 мая</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354056.html" class="news__link news__link_big news__link_small" style="background: url('/image/273096') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">Подготовлена и опубликована программа мероприятий на День Победы в Пскове</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354054.html" class="news__link news__link_big news__link_small" style="background: url('/image/273095') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">В России могут запретить жидкости для электронных сигарет</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354053.html" class="news__link news__link_big news__link_small" style="background: url('/image/273094') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">Участники международного похода в Себежском районе прошли партизанской тропой</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354051.html" class="news__link news__link_big news__link_small" style="background: url('/image/273083') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">Ускорить работы по строительству новой школы в Великих Луках поручил Михаил Ведерников</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354046.html" class="news__link news__link_big news__link_small" style="background: url('/image/273082') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">ФОТОФАКТ: В Себежском районе готовятся к открытию памятного знака в честь зарождения Знамени Победы</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354045.html" class="news__link news__link_big news__link_small" style="background: url('/image/273074') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">Псковские следователи присоединились к акции «Сад памяти» в Жидиловом Бору</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/354044.html" class="news__link news__link_big news__link_small" style="background: url('/image/273073') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">06 мая 2021</span>
                                <p class="news__text">Спорт в Псковской области во время пандемии - пресс-конференция Елены Чернышовой </p>
                            </div>
                        </a>
                    </div>
                                    </div>

                
                <div id="pai-author" style="display:none">Сергей Калугин</div>

                <br class="clear" />

            </div>
            <!-- <div class="col-auto d-none d-lg-block"> -->
            <div class="col-auto">
                                







                




            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Россельхозбанк&#039;]);" href="https://informpskov.ru/banner/543"><img src="/get_image/2021/04/NOt2A1619430266/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Пансионат &quot;Кривск&quot;&#039;]);" href="https://informpskov.ru/banner/542"><img src="/get_image/2021/04/RFhRP1619098205/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;Магазин Xiaomi&#039;]);" href="https://informpskov.ru/banner/545"><img src="/get_image/2021/04/y8EPe1619532770/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                            

    <div class="tab aligncenter">
        <span class="fluid-banner">
    <!-- start adv -->
            <!-- end adv -->

                                </span>
    </div>


                                
                
<div class="tab aligncenter">
    </div>
            </div>
        </div>
    </div>
</article>



    <!-- content -->

            
            <div class="clear"></div>
            <!-- page --> 

            <!-- AdEngine Code START 1-->
<!-- Псковское агентство информации -->
<!-- Line -->
<script language="JavaScript"><!--
    function k_ph(p){document.write('<div id="kph'+p+'" style="display:none"><\/div>');}
    function k_c(p){document.write('<div style="visibility:hidden;position:absolute"><iframe id="k_c'+p+'" width=1 height=1 marginwidth=0 marginheight=0 scrolling=no frameborder=0><\/iframe><\/div>');}
    function k_getCode(n,p,s){
        var d;
        if(n<10){try{if(document.all && !window.opera){d = window.frames['k_c'+p].document;}
        else if(document.getElementById){d=document.getElementById('k_c'+p).contentDocument;}}catch(e){;}
            if(d){d.write('<scr'+'ipt type="text/javascript">var kphid="kph'+p+'";<\/scr'+'ipt>');
                d.write('<scr'+'ipt type="text/javascript" src="'+s+'"><\/scr'+'ipt>');}
            else {setTimeout('k_getCode('+(++n)+','+p+',"'+s+'")', 100);}
        }}
    if (typeof(document.referrer) != 'undefined') {afReferrer = escape(document.referrer);}
    else {afReferrer = '';}
    var addate = new Date();
    if ('undefined' == typeof(kav_cn)){ var kav_cn = 0; } else {++kav_cn;}
    k_ph(kav_cn); k_c(kav_cn);
    k_getCode(1,kav_cn,'https://b.kavanga.ru/exp?sid=6879&bt=9&bn=1&bc=1&ct=2&pr=' + Math.round(Math.random()*100000) + '&pt=b&pd=' + addate.getDate() + '&pw=' + addate.getDay() + '&pv=' + addate.getHours() + '&prr=' + afReferrer);
    //-->
</script>
<!-- AdEngine Code FINISH -->




<!-- </main> -->
	
	<!-- Footer -->
	
	<footer class="footer footer_fix speed">
      <div class="footer__top">
        <div class="container">
          <div class="row justify-content-between">
            <div class="col-sm-12 col-lg-2 d-none d-lg-block">
              <ul class="footer__nav">
                <li class="footer__nav__item"><a href="/allnews" class="footer__nav__link">Новости</a></li>
                <li class="footer__nav__item"><a href="/articles" class="footer__nav__link">Статьи</a></li>
                <li class="footer__nav__item"><a href="/look_listen/fotorep" class="footer__nav__link">Фото</a></li>
                <li class="footer__nav__item"><a href="/look_listen/videorep" class="footer__nav__link">Видео</a></li>
                <li class="footer__nav__item"><a href="/infografika" class="footer__nav__link">Инфографика</a></li>
                <!-- <li class="footer__nav__item"><a href="#" class="footer__nav__link">Реклама на сайте</a></li>
                <li class="footer__nav__item"><a id="specialButton" href="javascript::void(0);" class="footer__nav__link">Версия для слабовидящих</a></li> -->
                <li class="footer__nav__item"><p class="footer__text">Рубрики:</p></li>
                <li class="footer__nav__item"><a href="/politics" class="footer__nav__link">Политика</a></li>
                <li class="footer__nav__item"><a href="/business" class="footer__nav__link">Экономика</a></li>
                <li class="footer__nav__item"><a href="/society" class="footer__nav__link">Общество</a></li>
                <li class="footer__nav__item"><a href="/accidents" class="footer__nav__link">Происшествия</a></li>
                <li class="footer__nav__item"><a href="/social" class="footer__nav__link">Соцсфера</a></li>
                <li class="footer__nav__item"><a href="/culture" class="footer__nav__link">Культура</a></li>
                <li class="footer__nav__item"><a href="/sport" class="footer__nav__link">Спорт</a></li>
                <li class="footer__nav__item"><a href="/world" class="footer__nav__link">Страна и мир</a></li>
              </ul>
            </div>
            <div class="col-sm-12 col-lg-5">
              <p class="footer__text">© 2001-2021 Сетевое издание «Псковское агентство информации».</p>
              <p class="footer__text">Полное использование материалов сайта без письменного согласия редакции запрещено.</p>
              <p class="footer__text">При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>
              <p class="footer__text">Свидетельство о регистрации СМИ ЭЛ № ФС77-76355 от 02.08.2019, выданное Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).</p>
              <p class="footer__text">Учредитель (соучредители): Администрация Псковской области, Автономная некоммерческая организация Издательский дом "МЕДИАЦЕНТР 60"</p>
            </div>
            <div class="col-sm-12 col-lg-5">
            <p class="footer__text">
              Контакты редакции: <br>
              <span>Адреc:  180000, Псковская область, г. Псков, ул. Ленина, д.6а</span><br>
              <span>Телефон:  (8112) 72-03-40</span><br>
              <span>Телефон/факс: (8112) 72-29-00</span><br>
              <span>Email:  redactor@informpskov.ru</span><br><br>
              <span>Главный редактор - Александр Юрьевич Машкарин, <br> Креативный редактор — Алена Алексеевна Комарова</span><br><br>
              <span><a href="https://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a></span><br>
              <span><a href="https://good.informpskov.ru/mobile/">Прайс-лист и техтребования на размещение рекламы в мобильной версии сайта</a></span><br>
              <br>
              <span>Реклама на сайте</span><br>
              <span>8(8112)56-36-11, +7(900)991-77-20, телефон/факс 8(8112)57-51-94</span><br>
              <span>n.vasilieva@mh-pskov.ru</span>
            </p>
            </div>
          </div>
        </div>
      </div>
      <div class="footer__bot">
        <div class="container">
          <div class="row align-items-center">
            <div class="col-6 d-flex align-items-center">
              <span class="footer__menu">Меню</span>
              <div class="footer__social d-flex">
                <a href="https://vk.com/share.php?url=https://informpskov.ru" target="_blank" class="footer__social__item i-vk"></a>
                <a href="https://t.me/share/url?url=https://informpskov.ru" target="_blank" class="footer__social__item i-tg"></a>
                <a href="https://connect.ok.ru/offer?url=https://informpskov.ru" target="_blank" class="footer__social__item i-ok"></a>
                <a href="https://twitter.com/intent/tweet?url=https://informpskov.ru" target="_blank"class="footer__social__item i-tw"></a>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https://informpskov.ru" target="_blank" class="footer__social__item i-fb"></a>
                <a href="https://www.instagram.com/informpskov/" target="_blank" class="footer__social__item i-in"></a>
              </div>
            </div>
            <div class="col-6">
              <div class="subscribe d-flex align-items-center justify-content-end">
                <!-- <a href="javascript:void(0);" onclick="subscribe();" class="subscribe__text">Подписаться на новости</a>
                <a href="/rss" class="subscribe__item i-res"></a> -->
                <span class="subscribe__item i-adult"></span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>

  <!-- </div> -->


  <script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821345/","_mediator")}(window);
</script>

<noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3174772 = new Ya.Metrika({id:3174772, enableAll: true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/3174772" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter74528 = new Ya.Metrika({id:74528, enableAll: true, trackHash:true, ut:"noindex",params:window.yaParams||{ },type:1}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/74528?ut=noindex?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<div id="sch">
<table>
<tr>
	<td>
<!--LiveInternet counter--><script type="text/javascript"><!--
document.write("<a href='http://www.liveinternet.ru/click' "+
"target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
escape(document.referrer)+((typeof(screen)=="undefined")?"":
";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
";h"+escape(document.title.substring(0,80))+";"+Math.random()+
"' alt='' title='LiveInternet: показано число просмотров за 24"+
" часа, посетителей за 24 часа и за сегодня' "+
"border='0' width='88' height='31'><\/a>")
//--></script><!--/LiveInternet-->

</td>
<td>
    <!--Openstat-->
    <span id="openstat179684"></span>
    <script type="text/javascript">
    var openstat = { counter: 179684, image: 5083, color: "458efc", next: openstat, track_links: "all" };
    (function(d, t, p) {
    var j = d.createElement(t); j.async = true; j.type = "text/javascript";
    j.src = ("https:" == p ? "https:" : "http:") + "//openstat.net/cnt.js";
    var s = d.getElementsByTagName(t)[0]; s.parentNode.insertBefore(j, s);
    })(document, "script", document.location.protocol);
    </script>
    <!--/Openstat-->
</td>
<td>
<!-- Rating@Mail.ru counter -->
<script type="text/javascript">
var _tmr = window._tmr || (window._tmr = []);
_tmr.push({id: "220715", type: "pageView", start: (new Date()).getTime()});
(function (d, w, id) {
  if (d.getElementById(id)) return;
  var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
  ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
  var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
  if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
})(document, window, "topmailru-code");
</script><noscript><div>
<img src="//top-fwz1.mail.ru/counter?id=220715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
</div></noscript>
<!-- //Rating@Mail.ru counter -->
<!-- Rating@Mail.ru logo -->
<a href="https://top.mail.ru/jump?from=220715">
<img src="//top-fwz1.mail.ru/counter?id=220715;t=479;l=1" 
style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
<!-- //Rating@Mail.ru logo -->
</td>
<td>
<!-- begin of Top100 code -->
<script id="top100Counter" type="text/javascript" src="https://counter.rambler.ru/top100.jcn?2297050"></script>
<noscript>
<a href="https://top100.rambler.ru/navi/2297050/">
<img src="https://counter.rambler.ru/top100.cnt?2297050" alt="Rambler's Top100" border="0" />
</a>

</noscript>
<!-- end of Top100 code -->

</td>
</tr>
</table>
</div>
</noindex>
  
  
  <audio controls id="music" preload="all" style="display: none">
    <source src="https://radiosolo.ru/radio/7nebo/icecast.audio">
  </audio>
  

            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

            <!--modal window begin-->
            <div id="modal-content" class="modal"><div class="mcontent"></div></div>
            <div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
            <!--modal window end-->

        </main>
    </div>
    <script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/a2b266e6/jquery.cookie.js"></script>
<script type="text/javascript" src="/themes/2013/js/pai_compare.js"></script>
<script type="text/javascript" src="/themes/2013/js/juxtapose.js"></script>
<script type="text/javascript">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</script>
</body>
</html> 
