<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="">
	<meta name="language" content="ru" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <meta name="yandex-verification" content="07ab1d06b3dfdc6b" />
	<meta name="keywords" content="ПАИ, лента новостей, Псков" />
<meta name="description" content="Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей" />
<meta name="title" content="Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей" />
<meta property="og:description" content="Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей" />
<meta property="og:image" content="https://informpskov.ru/themes/2013/images/pai_logo.jpg" />
<link rel="stylesheet" type="text/css" href="/assets/ff8a19d0/poll.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/styles.css?1661413815" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/slick.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/reset.css?1661413815" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/main.css?1661413815" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/media.css?1661413815" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/new.css?1661413815" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/bootstrap-grid.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" />
<style type="text/css">
/*<![CDATA[*/

			.image-18plus {
				display: none;
			}
			.image-18plus-wrapper {
				position: relative;
				display: inline-block;
			}
			.image-18plus-inner {
				display: block;
				position: absolute;
				left: 0;
				top: 0;
				background: #000;
				width: 100%;
				height: 100%;
				cursor: pointer;
			}
			.image-18plus-inner .image-18plus-text {
				display: block;
				position: absolute;
				color: #fff;
				font-size: 30px;
				top: 50%;
				margin-top: -80px;
				width: 100%;
				text-align: center;
				transition: .2s all;
			}
			.image-18plus-inner:hover .image-18plus-text {
				transform: scale(1.1, 1.1);
			}
			.image-18plus-inner .image-18plus-text strong {
				display: block;
				font-size: 60px
			}
			
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/

			.js-compare .js-compare-before,
			.js-compare .js-compare-after {
				display: none;
			}
			.jx-image img {
				max-width: initial!important;
				height: 100%!important;
			}
			
/*]]>*/
</style>
<script type="text/javascript" src="/assets/d6b00cc7/jquery.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/slick.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/jquery.marquee.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/jquery.bxslider.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/main.js?1661413815"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?1661413815"></script>
<script type="text/javascript" src="https://p1.ntvk1.ru/nv.js" async="async"></script>
<script type="text/javascript">
/*<![CDATA[*/

				var moevideo = moevideo || {};
				moevideo.queue = moevideo.queue || [];
				(function() {
				var mvads = document.createElement("script");
				mvads.async = true;
				mvads.type = "text/javascript";
				var useSSL = "https:" == document.location.protocol;
				mvads.src = (useSSL ? "https:" : "http:") + "//moevideo.biz/embed/js/mvpt.min.js";
				var node =document.getElementsByTagName("head")[0];
				node.appendChild(mvads, node);
				})();
			
/*]]>*/
</script>
<title>Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей</title>
	<link href="https://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей" />
    <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <style type="text/css">
    #seedr-player{display: inline;}
    </style>

            <!-- elm verification -->
        <meta name="yandex-verification" content="b3f2a45bb3c5a7d0" />
        <!-- /elm verification -->
        <meta name="yandex-verification" content="46e286f1fcf02445" />
        <!-- Yandex.Metrika counter --> <script type="text/javascript" > (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)}; m[i].l=1*new Date();k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)}) (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym"); ym(65477542, "init", { clickmap:true, trackLinks:true, accurateTrackBounce:true }); </script> <noscript><div><img src="https://mc.yandex.ru/watch/65477542 (https://mc.yandex.ru/watch/65477542)" style="position:absolute; left:-9999px;" alt="" /></div></noscript> <!-- /Yandex.Metrika counter -->
        <script src="https://y8lsyibocd.ru/script.js"></script>
    </head>
<body>

    <div class="wrapper fx-column">

        <!-- Main -->
        <main class="main pb-80 pt-120">

            <header class="header header_fix speed">
    <div class="header__top">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- Logo -->
            <div class="logo">
                <a href="/" class="d-flex"><img src="/themes/2013/images/new/logo.png" alt="ПАИ"><img class="subLogo" src="/themes/2013/images/new/logo_sub.png" alt="Псковское агентство информации"></a>
            </div>

            <!-- Nav -->
            <nav class="nav">
                <ul class="nav__list d-sm-flex">
                    <li class="nav__item"><a href="/allnews" class="nav__link">Новости</a></li>
                    <li class="nav__item"><a href="/articles" class="nav__link">Статьи</a></li>
                    <li class="nav__item"><a href="/look_listen/fotorep" class="nav__link">Фото</a></li>
                    <li class="nav__item"><a href="/look_listen/videorep" class="nav__link">Видео</a></li>
                    <li class="nav__item"><a href="/infografika" class="nav__link">Инфографика</a></li>
                    <li class="nav__item nav__item_drop">
                        <a href="javascript::void(0);" class="nav__link">Рубрики</a>
                        <div class="nav__drop__box">
                            <ul class="nav__drop d-sm-flex flex-wrap">
                                <li class="nav__drop__item"><a href="/politics" class="nav__drop__link">Политика</a></li>
                                <li class="nav__drop__item"><a href="/business" class="nav__drop__link">Экономика</a></li>
                                <li class="nav__drop__item"><a href="/society" class="nav__drop__link">Общество</a></li>
                                <li class="nav__drop__item"><a href="/accidents" class="nav__drop__link">Происшествия</a></li>
                                <li class="nav__drop__item"><a href="/social" class="nav__drop__link">Соцсфера</a></li>
                                <li class="nav__drop__item"><a href="/culture" class="nav__drop__link">Культура</a></li>
                                <li class="nav__drop__item"><a href="/sport" class="nav__drop__link">Спорт</a></li>
                                <li class="nav__drop__item"><a href="/world" class="nav__drop__link">Страна и мир</a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="nav__item nav__item_drop">
                        <a href="javascript::void(0);" class="nav__link">Проекты</a>
                        <div class="nav__drop__box">
                            <ul class="nav__drop d-sm-flex flex-wrap">
                                <li class="nav__drop__item"><a href="https://auto.informpskov.ru/" class="nav__drop__link">ПАИ-Драйв</a></li>
                                <li class="nav__drop__item"><a href="https://m2.informpskov.ru/" class="nav__drop__link">ПАИ-м<sup>2</sup></a></li>
                                <li class="nav__drop__item"><a href="https://1pskov.tv/" class="nav__drop__link">телеканал "Первый Псковский"</a></li>
                                <li class="nav__drop__item"><a href="https://blogs.informpskov.ru/" class="nav__drop__link">Блоги</a></li>
                                <li class="nav__drop__item"><a href="https://narod.informpskov.ru/" class="nav__drop__link">Народная лента</a></li>
                                <li class="nav__drop__item"><a href="https://spravka.informpskov.ru" class="nav__drop__link">ПАИ-Справка</a></li>
                                <li class="nav__drop__item"><a href="https://informpskov.ru/market" class="nav__drop__link">Маркет</a></li>
                                <li class="nav__drop__item"><a href="https://radio.informpskov.ru/" class="nav__drop__link">Радиопроекты</a></li>
				                <li class="nav__drop__item"><a href="http://unescofilm.tilda.ws/" class="nav__drop__link">Псковские храмы в ЮНЕСКО</a></li>
				                <li class="nav__drop__item"><a href="https://informpskov.ru/np2021/" class="nav__drop__link">Народное признание 2021</a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="nav__item d-block d-lg-none"><a href="#" class="nav__link open-modal-login">Войти</a></li>
                </ul>
            </nav>

            <!-- Search -->
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          

            <!-- Partners -->
            <div class="partners d-md-flex aling-items-center">
                <!-- <a href="javascript::void(0);" onclick="toggleRadio();" class="partners__item"><img src="/themes/2013/images/new/partners-1.png" alt="Фото"></a> -->
                <a href="https://pskov.aif.ru/" target="_blank" class="partners__item"><img src="/themes/2013/images/new/partners-2.png" alt="Псков АИФ"></a>
                <a href="https://www.pskov.kp.ru/" target="_blank" class="partners__item"><img src="/themes/2013/images/new/partners-3.png" alt="Псков Комсомольская правда"></a>
                <a href="http://pravdapskov.ru/" target="_blank" class="partners__item" style="margin-left: 5px;"><img src="/themes/2013/images/new/partners-4.png" alt="Псковская правда"></a>
            </div>

            <!-- Login -->
                        <div class="login">
                <a href="/user/login" class="d-flex align-items-center open-modal-login">
                <i class="login__icon"></i><span class="login__name">Войти</span>
                </a>
            </div>
            
            <!-- Navbar toggle -->
            <button class="navbar-toggle">
                <span class="icon-bar speed"></span>
                <span class="icon-bar speed"></span>
                <span class="icon-bar speed"></span>
            </button>
        </div>
    </div>
    <div class="header__bot">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- Plots -->
                <div class="plots d-flex align-items-center">
        <span class="plots__title"><a href="/topics">Сюжеты:</a></span>
        <ul class="plots__list d-flex">
                        <li class="plots__item">
                <a href="/topics/385" class="plots__link">Пандемия коронавируса</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/406" class="plots__link">Позитивные итоги дня</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/295" class="plots__link">Ситуация с ТКО в Псковской области</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/751" class="plots__link">Развитие псковской молочной отрасли</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/742" class="plots__link">Псковская область помогает Бериславскому району Херсонщины</a>
            </li>
                    </ul>
    </div>




            <!-- Radio -->
            <div class="radio" onclick="toggleRadio();">
                <a href="javascript:void(0);" class="d-flex align-items-center">
                <i class="radio__play"></i><span class="radio__name">Слушать радио «7 небо» онлайн</span>
                </a>
            </div>
        </div>
    </div>
</header>
            
        

    


<article class="article pt-30">
    <div class="container">

    <!-- Banner place 9 -->
            <div class="row row_manual pt-30">
            <div class="col-auto">
                <!-- Rubric -->
                                <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
                                <!-- ARTICLE -->
                <article class="article-view">
                    <!-- Article Header -->
                    <h1>Более 150 семей в Псковской области направили средства материнского капитала на оплату дошкольного образования детей</h1>
                                        <!-- Article Time -->
                    <time>10:33, 25 августа 2022,
                    ПАИ</time>

                    <p bis_size="{&quot;x&quot;:20,&quot;y&quot;:19,&quot;w&quot;:882,&quot;h&quot;:41,&quot;abs_x&quot;:283,&quot;abs_y&quot;:649}">С начала года&nbsp; более 150 &nbsp;семей в Псковской области направили средства материнского&nbsp;капитала на оплату дошкольного образования&nbsp;детей, сообщили Псковскому агентству информации в пресс-службе псковского отделения Пенсионного фонда.</p>

<p bis_size="{&quot;x&quot;:20,&quot;y&quot;:74,&quot;w&quot;:882,&quot;h&quot;:41,&quot;abs_x&quot;:283,&quot;abs_y&quot;:704}">Использование средств материнского&nbsp;капитала для оплаты за пребывание ребёнка в детском саду, в том числе и частном, становится всё более востребованным направлением расходования средств МСК среди жителей региона.</p>

<p bis_size="{&quot;x&quot;:20,&quot;y&quot;:129,&quot;w&quot;:882,&quot;h&quot;:83,&quot;abs_x&quot;:283,&quot;abs_y&quot;:759}">Оплатить детский сад материнским капиталом можно, не дожидаясь, когда ребёнку исполнится три года. Родители могут распорядиться средствами в любое необходимое время, а также направить средства маткапитала на содержание и образование не только за одного ребёнка в семье, а сразу за нескольких (например, за старшего и за младшего). При этом важно помнить о том, что дошкольная организация должна находиться на территории Российской Федерации и иметь лицензию (право) на оказание соответствующих образовательных услуг.</p>

<p bis_size="{&quot;x&quot;:20,&quot;y&quot;:225,&quot;w&quot;:882,&quot;h&quot;:62,&quot;abs_x&quot;:283,&quot;abs_y&quot;:855}">Подать заявление на распоряжение средствами материнского капитала на образование детей удобнее всего в электронном виде через портал госуслуг или личный кабинет на сайте ПФР. На сегодняшний день большинство заявлений о распоряжении средствами МСК в органы ПФР поступило именно таким способом.</p>

<p bis_size="{&quot;x&quot;:20,&quot;y&quot;:300,&quot;w&quot;:882,&quot;h&quot;:20,&quot;abs_x&quot;:283,&quot;abs_y&quot;:930}">Подробнее о материнском&nbsp;капитале читайте<a bis_size="{&quot;x&quot;:290,&quot;y&quot;:303,&quot;w&quot;:40,&quot;h&quot;:14,&quot;abs_x&quot;:553,&quot;abs_y&quot;:933}" href="https://pfr.gov.ru/grazhdanam/msk/" target="_blank"> здесь.</a></p>

<p bis_size="{&quot;x&quot;:20,&quot;y&quot;:334,&quot;w&quot;:882,&quot;h&quot;:20,&quot;abs_x&quot;:283,&quot;abs_y&quot;:964}">&nbsp;</p>

                    <span class="author"></span>

                    
                    
                    
                </article>
                <!-- /ARTICLE -->
                                <div class="artline-beforegrey">
                    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/399529.html">Версия для печати</a></div>
                                        <div class="artcommentlink">
                        Комментарии:
                        <a href="/news/comments/399529"><span>0</span></a>                        <a href="/news/comments/399529">Обсудить >>></a>                    </div>
                    
                    <br><br><br><br><br><br><br>

                    <!-- Telegram Button -->
                    <!-- <button id="telegramButton" class="btn-primary btn-md">ПАИ в Telegram</button> -->
                    <button id="telegramButton" class="btn-primary btn-md" onclick="window.location.href='https://t.me/informpskov';">ПАИ в Telegram</button>

                    <br><br><br><br><br>

                    <div id="taxesor-opitilefulakoqiti">
                        <script>
                        !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
                        {id:'taxesor-opitilefulakoqiti',block:'123669', site_id:'22001'}
                        );})(window, 'mtzBlocks');
                        </script>
                    </div>

                    <br><br><br><br><br>

                    <div id="pollBlock">
                        <div class="tab" id="Poll_0">
<ul>
<li class="darkblueactive underline"><a href="/polls">Опросы</a></li></ul>
<div class="portlet-content">
<h3 class="poll-title">Как вы относитесь к идее ввести четырёхдневную рабочую неделю? </h3><div id="poll_form_615">

    <form id="portlet-poll-form" action="/poll/poll/vote" method="post">
<input type="hidden" value="OUVmQ3ZnY2c3VmVXb0Z6bktWS0R3NF9nOGlBVlUwMG0fZTrT8hphBH9ZUwLTsYP30AIH7MeckPmcFUFOIW5XTA==" name="YII_CSRF_TOKEN" />
    <div class="whitebgr pad10hor pad10ver">

                
         

        
        <input id="ytPollVote_choice_id" type="hidden" value="" name="PollVote[choice_id]" /><span id="PollVote_choice_id"><div class="row-choice clearfix"><div class="form-radio"><input checked="checked" id="PollVote_choice_id_0" value="3701" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_0">Положительно. Будет больше времени на личную жизнь</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_1" value="3702" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_1"> Я "за". Если зарплата не уменьшится</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_2" value="3703" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_2">Сложно сказать. Это может привести к увеличению рабочей нагрузки</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_3" value="3704" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_3">Никак. Работаю постоянно</label></div></div><div class="row-choice clearfix"><div class="form-radio"><input id="PollVote_choice_id_4" value="3705" type="radio" name="PollVote[choice_id]" /></div><div class="form-label"><label for="PollVote_choice_id_4">Против. Ни к чему хорошему это не приведёт</label></div></div></span>      
        
        

               

    </div>

    <input type="hidden" value="1" name="main" id="main" />
    <a class="allblogers" id="to-vote" href="#">Проголосовать >>></a>    

    </form>
</div><!-- form --></div>
</div>                    </div>
                </div>
                <div class="share-panel-embed-container">
                    <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/399529" frameborder="0" allowfullscreen></iframe></textarea>
                </div>
                <!-- Additional Blocks -->
                <!-- <div class="blocksugets"> -->
                <div class="row pt-30 under_article_block">
                    <div class="col-12">
                                                                        <br />
                                                
                        <!-- Banner place 14 -->
                                            </div>
                </div>



                
                
                <div class="row">
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399526.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/GPMu21661411951.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">В Госдуме предложили понизить скорость детских электросамокатов</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399528.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/UItNk1661412465.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">Вера Емельянова проконтролировала подготовку к новому учебному году школ, где идут капремонты</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399527.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/lyS5v1661412276.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">Россияне назвали комфортную сумму для жизни на пенсии</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399524.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/UJf1Y1661410467.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">Производство молока выросло в Псковском районе</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399522.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/cIbzK1661409481.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">Более 603 млн человек в мире заразилось коронавирусом</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399521.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/fKAnk1661409376.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">Михаил Ведерников поручил продумать меры упрощения строительства частных домов</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399518.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/ZPZRi1661404387.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">Cтартовали продажи туров с кешбэком на осень и зиму</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/399512.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/08/Cv6ce1661376215.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">25 августа 2022</span>
                                <p class="news__text">О псковских фестивалях и странной музыке – в новом выпуске «Хорошего дайджеста»</p>
                            </div>
                        </a>
                    </div>
                                    </div>

                
                <div id="pai-author" style="display:none">Ольга Машкарина</div>

                <br class="clear" />

            </div>
            <!-- <div class="col-auto d-none d-lg-block"> -->
            <div class="col-auto">
                                
                                                
                
                    <!-- Banner place 10 -->
                    


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;МТС&#039;]);" href="https://informpskov.ru/banner/627"><img src="/get_image/2022/08/N458l1660543756/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                                <!-- Banner place 11 -->
                                        <!-- Banner place 12 -->
                    


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;РСХБ&#039;]);" href="https://informpskov.ru/banner/619"><img src="/get_image/2022/07/bmvh71656666303/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                                <!-- Banner place 13 -->
                    
            </div>
        </div>
    </div>
</article>



    <!-- content -->


            <div class="clear"></div>
            <!-- page -->

            <!-- </main> -->

	<!-- Footer -->

	<footer class="footer footer_fix speed">
      <div class="footer__top">
        <div class="container">
          <div class="row justify-content-between">
            <div class="col-sm-12 col-lg-2 d-none d-lg-block">
              <ul class="footer__nav">
                <li class="footer__nav__item"><a href="/allnews" class="footer__nav__link">Новости</a></li>
                <li class="footer__nav__item"><a href="/articles" class="footer__nav__link">Статьи</a></li>
                <li class="footer__nav__item"><a href="/look_listen/fotorep" class="footer__nav__link">Фото</a></li>
                <li class="footer__nav__item"><a href="/look_listen/videorep" class="footer__nav__link">Видео</a></li>
                <li class="footer__nav__item"><a href="/infografika" class="footer__nav__link">Инфографика</a></li>
                <!-- <li class="footer__nav__item"><a href="#" class="footer__nav__link">Реклама на сайте</a></li>
                <li class="footer__nav__item"><a id="specialButton" href="javascript::void(0);" class="footer__nav__link">Версия для слабовидящих</a></li> -->
                <li class="footer__nav__item"><p class="footer__text">Рубрики:</p></li>
                <li class="footer__nav__item"><a href="/politics" class="footer__nav__link">Политика</a></li>
                <li class="footer__nav__item"><a href="/business" class="footer__nav__link">Экономика</a></li>
                <li class="footer__nav__item"><a href="/society" class="footer__nav__link">Общество</a></li>
                <li class="footer__nav__item"><a href="/accidents" class="footer__nav__link">Происшествия</a></li>
                <li class="footer__nav__item"><a href="/social" class="footer__nav__link">Соцсфера</a></li>
                <li class="footer__nav__item"><a href="/culture" class="footer__nav__link">Культура</a></li>
                <li class="footer__nav__item"><a href="/sport" class="footer__nav__link">Спорт</a></li>
                <li class="footer__nav__item"><a href="/world" class="footer__nav__link">Страна и мир</a></li>
              </ul>
            </div>
            <div class="col-sm-12 col-lg-5">
              <p class="footer__text">© 2001-2022 Сетевое издание «Псковское агентство информации».</p>
              <p class="footer__text">Полное использование материалов сайта без письменного согласия редакции запрещено.</p>
              <p class="footer__text">При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>
              <p class="footer__text">Свидетельство о регистрации СМИ ЭЛ № ФС77-76355 от 02.08.2019, выданное Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).</p>
              <p class="footer__text">Учредитель (соучредители): Правительство Псковской области, Автономная некоммерческая организация Издательский дом "МЕДИАЦЕНТР 60"</p>
            </div>
            <div class="col-sm-12 col-lg-5">
            <p class="footer__text">
              Контакты редакции: <br>
              <span>Адреc:  180000, Псковская область, г. Псков, ул. Ленина, д.6а</span><br>
              <span>Телефон:  (8112) 72-03-40</span><br>
              <!-- <span>Телефон/факс: (8112) 72-29-00</span><br> -->
              <span>Email:  redactor@informpskov.ru</span><br><br>
              <span>Главный редактор - Макарова Альбина Владимировна</span><br><br>
              <span><a href="https://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a></span><br>
              <!-- <span><a href="https://good.informpskov.ru/mobile/">Прайс-лист и техтребования на размещение рекламы в мобильной версии сайта</a></span><br> -->
              <br>
              <span>Реклама на сайте</span><br>
              <!-- <span>8(8112)56-36-11, +7(900)991-77-20, телефон/факс 8(8112)57-51-94</span><br> -->
              <span>8(921)508-52-62, телефон/факс 8(8112)57-51-94</span><br>
              <span>E.Sezeikina@mhpsk.ru</span>
            </p>
            </div>
          </div>
        </div>
      </div>
      <div class="footer__bot">
        <div class="container">
          <div class="row align-items-center">
            <div class="col-6 d-flex align-items-center">
              <span class="footer__menu">Меню</span>
              <div class="footer__social d-flex">
                <a href="https://vk.com/share.php?url=https://informpskov.ru/news/399529.html" target="_blank" class="footer__social__item i-vk"></a>
                <a href="https://t.me/share/url?url=https://informpskov.ru/news/399529.html" target="_blank" class="footer__social__item i-tg"></a>
                <a href="https://connect.ok.ru/offer?url=https://informpskov.ru/news/399529.html" target="_blank" class="footer__social__item i-ok"></a>
              </div>
            </div>
            <div class="col-6">
              <div class="subscribe d-flex align-items-center justify-content-end">
                <span class="subscribe__item i-adult"></span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>

  <!-- </div> -->

  <script class="js-mediator-script">
!function(e){function t(t,n){if(!(n in e)){for(var r,a=e.document,i=a.scripts,o=i.length;o--;)if(-1!==i[o].src.indexOf(t)){r=i[o];break}if(!r){r=a.createElement("script"),r.type="text/javascript",r.async=!0,r.defer=!0,r.src=t,r.charset="UTF-8";var d=function(){var e=a.getElementsByTagName("script")[0];e.parentNode.insertBefore(r,e)};"[object Opera]"==e.opera?a.addEventListener?a.addEventListener("DOMContentLoaded",d,!1):e.attachEvent("onload",d):d()}}}t("//mediator.mail.ru/script/2821345/","_mediator")}(window);
</script>

<noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter3174772 = new Ya.Metrika({id:3174772, enableAll: true, trackHash:true,params:window.yaParams||{ }}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/3174772" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

<!-- Yandex.Metrika counter --><script type="text/javascript">var yaParams = {/*Здесь параметры визита*/};</script><div style="display:none;"><script type="text/javascript">(function(w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter74528 = new Ya.Metrika({id:74528, enableAll: true, trackHash:true, ut:"noindex",params:window.yaParams||{ },type:1}); } catch(e) { } }); })(window, "yandex_metrika_callbacks");</script></div><script src="//mc.yandex.ru/metrika/watch.js" type="text/javascript" defer="defer"></script><noscript><div><img src="//mc.yandex.ru/watch/74528?ut=noindex?cnt-class=1" style="position:absolute; left:-9999px;" alt="" /></div></noscript><!-- /Yandex.Metrika counter -->

    <div id="sch">
        <table>
            <tr>
                <td>
                    <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                            "' alt='' title='LiveInternet: показано число просмотров за 24"+
                            " часа, посетителей за 24 часа и за сегодня' "+
                            "border='0' width='88' height='31'><\/a>")
                        //--></script><!--/LiveInternet-->

                </td>
            </tr>
        </table>
    </div>
</noindex>

  <audio controls id="music" preload="all" style="display: none">
    <!-- <source src="https://radiosolo.ru/radio/7nebo/icecast.audio"> -->
    <source src="http://91.201.117.219:8000/stream">
  </audio>

            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

            <!--modal window begin-->
            <div id="modal-content" class="modal"><div class="mcontent"></div></div>
            <div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
            <!--modal window end-->

        </main>
    </div>
    <script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/aba2306b/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/aba2306b/jquery.cookie.js"></script>
<script type="text/javascript" src="/themes/2013/js/pai_compare.js"></script>
<script type="text/javascript" src="/themes/2013/js/juxtapose.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
