<!DOCTYPE html>
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="ru" lang="ru">
<head>
        <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
    <meta http-equiv="Content-Security-Policy" content="">
	<meta name="language" content="ru" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	    <meta name="yandex-verification" content="07ab1d06b3dfdc6b" />
	<meta name="keywords" content="ПАИ, лента новостей, Псковская область, ТКО, Экопром" />
<meta name="description" content="Новые контейнерные площадки продолжают появляться в Псковской области" />
<meta name="title" content="Новые контейнерные площадки продолжают появляться в Псковской области" />
<meta property="og:site_name" content="ПАИ Новости Псковской области" />
<meta property="og:title" content="Новые контейнерные площадки продолжают появляться в Псковской области" />
<meta property="og:description" content="Новые контейнерные площадки продолжают появляться в Псковской области" />
<meta property="og:image" content="https://informpskov.ru/themes/2013/images/pai_logo.jpg" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/styles.css?1672227226" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/slick.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/reset.css?1672227226" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/main.css?1672227226" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/media.css?1672227226" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/new.css?1672227226" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/bootstrap-grid.min.css" />
<link rel="stylesheet" type="text/css" href="/themes/2013/css/__2021/slick-theme.css" />
<link rel="stylesheet" type="text/css" href="https://cdn.knightlab.com/libs/juxtapose/latest/css/juxtapose.css" />
<style type="text/css">
/*<![CDATA[*/

			.image-18plus {
				display: none;
			}
			.image-18plus-wrapper {
				position: relative;
				display: inline-block;
			}
			.image-18plus-inner {
				display: block;
				position: absolute;
				left: 0;
				top: 0;
				background: #000;
				width: 100%;
				height: 100%;
				cursor: pointer;
			}
			.image-18plus-inner .image-18plus-text {
				display: block;
				position: absolute;
				color: #fff;
				font-size: 30px;
				top: 50%;
				margin-top: -80px;
				width: 100%;
				text-align: center;
				transition: .2s all;
			}
			.image-18plus-inner:hover .image-18plus-text {
				transform: scale(1.1, 1.1);
			}
			.image-18plus-inner .image-18plus-text strong {
				display: block;
				font-size: 60px
			}
			
/*]]>*/
</style>
<style type="text/css">
/*<![CDATA[*/

			.js-compare .js-compare-before,
			.js-compare .js-compare-after {
				display: none;
			}
			.jx-image img {
				max-width: initial!important;
				height: 100%!important;
			}
			
/*]]>*/
</style>
<script type="text/javascript" src="/assets/c4fc93da/jquery.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/slick.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/jquery.marquee.min.js"></script>
<script type="text/javascript" src="/themes/2013/js/new/jquery.bxslider.js?v=2"></script>
<script type="text/javascript" src="/themes/2013/js/new/main.js?1672227226"></script>
<script type="text/javascript" src="/themes/2013/js/scripts.js?1672227226"></script>
<title>Новые контейнерные площадки продолжают появляться в Псковской области</title>
    <link rel="icon" type="image/png" href="/favicon.png?1672227226">
	<link href="https://informpskov.ru/rss.xml" rel="alternate" type="application/rss+xml" title="Новые контейнерные площадки продолжают появляться в Псковской области" />
    <link href="https://fonts.googleapis.com/css2?family=Noto+Serif:ital,wght@0,400;0,700;1,400;1,700&family=PT+Sans:ital,wght@0,400;0,700;1,400;1,700&display=swap" rel="stylesheet">
    <script async src="https://yastatic.net/pcode/adfox/header-bidding.js"></script>
    <script src="https://yastatic.net/pcode/adfox/loader.js" crossorigin="anonymous"></script>
    <script src="https://h5r2dzdwqk.com/script.js"></script>
    <style type="text/css">
    #seedr-player{display: inline;}
    </style>

            <!-- Yandex.Metrika counter -->
        <script type="text/javascript" >
            (function(m,e,t,r,i,k,a){m[i]=m[i]||function(){(m[i].a=m[i].a||[]).push(arguments)};
                m[i].l=1*new Date();
                for (var j = 0; j < document.scripts.length; j++) {if (document.scripts[j].src === r) { return; }}
                k=e.createElement(t),a=e.getElementsByTagName(t)[0],k.async=1,k.src=r,a.parentNode.insertBefore(k,a)})
            (window, document, "script", "https://mc.yandex.ru/metrika/tag.js", "ym");

            ym(65477542, "init", {
                clickmap:true,
                trackLinks:true,
                accurateTrackBounce:true,
                webvisor:true
            });
        </script>
        <noscript><div><img src="https://mc.yandex.ru/watch/65477542" style="position:absolute; left:-9999px;" alt="" /></div></noscript>
        <!-- /Yandex.Metrika counter -->
    </head>
<body>

    <div class="wrapper fx-column">

        <!-- Main -->
        <main class="main pb-80 pt-120">

            <header class="header header_fix speed">
    <div class="header__top">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- Logo -->
            <div class="logo">
                <a href="/" class="d-flex"><img src="/themes/2013/images/new/logo.png" alt="ПАИ"><img class="subLogo" src="/themes/2013/images/new/logo_sub.png" alt="Псковское агентство информации"></a>
            </div>

            <!-- Nav -->
            <nav class="nav">
                <ul class="nav__list d-sm-flex">
                    <li class="nav__item"><a href="/allnews" class="nav__link">Новости</a></li>
                    <li class="nav__item"><a href="/articles" class="nav__link">Статьи</a></li>
                    <li class="nav__item"><a href="/look_listen/fotorep" class="nav__link">Фото</a></li>
                    <li class="nav__item"><a href="/look_listen/videorep" class="nav__link">Видео</a></li>
                    <li class="nav__item"><a href="/infografika" class="nav__link">Инфографика</a></li>
                    <li class="nav__item nav__item_drop">
                        <a href="javascript::void(0);" class="nav__link">Рубрики</a>
                        <div class="nav__drop__box">
                            <ul class="nav__drop d-sm-flex flex-wrap">
                                <li class="nav__drop__item"><a href="/politics" class="nav__drop__link">Политика</a></li>
                                <li class="nav__drop__item"><a href="/business" class="nav__drop__link">Экономика</a></li>
                                <li class="nav__drop__item"><a href="/society" class="nav__drop__link">Общество</a></li>
                                <li class="nav__drop__item"><a href="/accidents" class="nav__drop__link">Происшествия</a></li>
                                <li class="nav__drop__item"><a href="/social" class="nav__drop__link">Соцсфера</a></li>
                                <li class="nav__drop__item"><a href="/culture" class="nav__drop__link">Культура</a></li>
                                <li class="nav__drop__item"><a href="/sport" class="nav__drop__link">Спорт</a></li>
                                <li class="nav__drop__item"><a href="/world" class="nav__drop__link">Страна и мир</a></li>
                            </ul>
                        </div>
                    </li>
                    <li class="nav__item nav__item_drop">
                        <a href="javascript::void(0);" class="nav__link">Проекты</a>
                        <div class="nav__drop__box_single">
                            <ul class="nav__drop d-sm-flex flex-wrap">
                                <li class="nav__drop__item_single"><a href="https://1pskov.tv/" class="nav__drop__link">телеканал "Первый Псковский"</a></li>
                                <li class="nav__drop__item_single"><a href="https://informpskov.ru/market" class="nav__drop__link">Маркет</a></li>
				                <li class="nav__drop__item_single"><a href="http://unescofilm.tilda.ws/" class="nav__drop__link">Псковские храмы в ЮНЕСКО</a></li>
                                <li class="nav__drop__item_single"><a href="/np2022/" class="nav__drop__link">Народное признание 2022</a></li>
                            </ul>
                        </div>
                    </li>
                </ul>
            </nav>

            <!-- Search -->
                        <div class="search">
                <form id="search-form" action="/search" method="get">
                <span><input class="searchinp" name="SearchForm[search]" id="SearchForm_search" type="text" maxlength="255" /></span><div><button id="search-button" name="yt0" type="button"></button></div>

                <input type="hidden" value="quick" name="type" id="type" />
                </form>                
            </div>          

            <!-- Partners -->
            <div class="partners d-md-flex aling-items-center">
                <!-- <a href="javascript::void(0);" onclick="toggleRadio();" class="partners__item"><img src="/themes/2013/images/new/partners-1.png" alt="Фото"></a> -->
                <a href="https://pskov.aif.ru/" target="_blank" class="partners__item"><img src="/themes/2013/images/new/partners-2.png" alt="Псков АИФ"></a>
                <a href="https://www.pskov.kp.ru/" target="_blank" class="partners__item"><img src="/themes/2013/images/new/partners-3.png" alt="Псков Комсомольская правда"></a>
                <a href="http://pravdapskov.ru/" target="_blank" class="partners__item" style="margin-left: 5px;"><img src="/themes/2013/images/new/partners-4.png" alt="Псковская правда"></a>
                <a href="https://1pskov.tv/" target="_blank" class="partners__item" style="margin-left: 5px;"><img src="/themes/2013/images/new/partners-5.png" alt="Первый Псковский"></a>
                <a href="https://luki-news.ru/" target="_blank" class="partners__item" style="margin-left: 5px;"><img height="30" src="/themes/2013/images/new/luki.png" alt="Luki-News"></a>

            </div>

            <!-- Navbar toggle -->
            <button class="navbar-toggle">
                <span class="icon-bar speed"></span>
                <span class="icon-bar speed"></span>
                <span class="icon-bar speed"></span>
            </button>
        </div>
    </div>
    <div class="header__bot">
        <div class="container d-flex align-items-center justify-content-between">

            <!-- Plots -->
                <div class="plots d-flex align-items-center">
        <span class="plots__title"><a href="/topics">Сюжеты:</a></span>
        <ul class="plots__list d-flex">
                        <li class="plots__item">
                <a href="/topics/586" class="plots__link">Погода</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/782" class="plots__link">Итоги года - 2022</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/385" class="plots__link">Пандемия коронавируса</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/493" class="plots__link">Псковские ВИПы рассказывают</a>
            </li>
                        <li class="plots__item">
                <a href="/topics/409" class="plots__link">Псковский телеграм</a>
            </li>
                    </ul>
    </div>




            <!-- Radio -->
            <div class="radio" onclick="toggleRadio();">
                <a href="javascript:void(0);" class="d-flex align-items-center">
                <i class="radio__play"></i><span class="radio__name">Слушать радио «7 небо» онлайн</span>
                </a>
            </div>
        </div>
    </div>
</header>
            
        

    


<article class="article pt-30">
    <div class="container">

    <!-- Banner place 9 -->
    


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;НП 2022&#039;]);" href="https://informpskov.ru/banner/659"><img src="/get_image/2022/12/RkMsA1671800094/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                    <div class="row row_manual pt-30">
            <div class="col-auto">
                <!-- Rubric -->
                                <div class="rubdiv"><a class="rubarticle" href="/society">Общество</a></div>
                                <!-- ARTICLE -->
                <article class="article-view">
                    <!-- Article Header -->
                    <h1>Новые контейнерные площадки продолжают появляться в Псковской области</h1>
                                        <!-- Article Time -->
                    <time>12:55, 28 декабря 2022,
                    ПАИ</time>

                    <p>Новые контейнерные площадки продолжают появляться в Псковской области.&nbsp;Об этом Псковскому агентству информации сообщили в компании «Экопром».</p>

<p>Таким новогодним подарком порадовала администрация городского поселения «Себеж» жителей деревни Клёвино, где проживает около 50 человек.</p>

<p>«Мы заботимся о чистоте даже в самых маленьких районах нашей области!» - отметили в компании.</p>

<p>График вывоза контейнеров: понедельник, пятница.</p>
                    <noindex></noindex>
                    <span class="author"></span>

                    

                    
                    
                    
                </article>
                <!-- /ARTICLE -->
                                <div class="artline-beforegrey">
                    <div class="floatright artserv"><button onclick=";return false;" class="link-button embed">Получить код для блога</button> <a href="/print/410949.html">Версия для печати</a></div>
                                        <div class="artcommentlink">
                        Комментарии:
                        <a href="/news/comments/410949"><span>0</span></a>                        <a href="/news/comments/410949">Обсудить >>></a>                    </div>
                    
                    <br><br><br><br><br><br><br>

                    <!-- Telegram Button -->
                    <!-- <button id="telegramButton" class="btn-primary btn-md">ПАИ в Telegram</button> -->
                    <button id="telegramButton" class="btn-primary btn-md" onclick="window.location.href='https://t.me/informpskov';">ПАИ в Telegram</button>

                    <br><br><br><br><br>

                    <div id="taxesor-opitilefulakoqiti">
                        <script>
                        !(function(w,m){(w[m]||(w[m]=[]))&&w[m].push(
                        {id:'taxesor-opitilefulakoqiti',block:'123669', site_id:'22001'}
                        );})(window, 'mtzBlocks');
                        </script>
                    </div>

                    <!---
                    <div id="pollBlock">
                                            </div>
                    -->
                </div>
                <div class="share-panel-embed-container">
                    <textarea class="share-embed-code"><iframe width="100%" height="500" src="//informpskov.ru/embed/410949" frameborder="0" allowfullscreen></iframe></textarea>
                </div>
                <!-- Additional Blocks -->
                <!-- <div class="blocksugets"> -->
                <div class="row pt-30 under_article_block">
                    <div class="col-12">
                                                                        <br />
                                                
                        <!-- Banner place 14 -->
                        


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;7 Небо&#039;]);" href="https://informpskov.ru/banner/644"><img src="/get_image/2022/10/2Sy5Z1665124356/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                                </div>
                </div>



                
                
                <div class="row">
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410954.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/gkdCT1672225197.JPG') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Более 1000 юных псковичей за год получили травмы</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410962.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/IDdiI1672225711.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Индексацию бюджета ФОМС обсудил парламентский комитет по соцполитике</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410961.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/3VEam1672225447.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Обновленный Центр занятости открыли в Пскове</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410950.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/hc9j81672221940.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Автомобильное движение запустили по Троицкому мосту в Пскове</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410941.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/N9Eau1672220374.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">До +2 градусов ожидается в Псковской области 29 декабря</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410939.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/fse7Y1672216306.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Пресс-конференция о детском травматизме проходит в медиацентре ПАИ</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410937.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/THoMf1672214977.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Военный учебный центр откроется на базе ПсковГУ</p>
                            </div>
                        </a>
                    </div>
                                        <div class="col-md-12 pb-4">
                                                    <a href="/news/410925.html" class="news__link news__link_big news__link_small" style="background: url('https://media.informpskov.ru/publication/2022/12/mBRcj1672210848.jpg') center/cover no-repeat;">
                                                    <div class="news__box">
                                <span class="news__main date">28 декабря 2022</span>
                                <p class="news__text">Первый тур голосования в рамках премии «Народное признание — 2022» начнётся сегодня</p>
                            </div>
                        </a>
                    </div>
                                    </div>

                
                <div id="pai-author" style="display:none">Ольга Машкарина</div>

                <br class="clear" />

            </div>
            <!-- <div class="col-auto d-none d-lg-block"> -->
            <div class="col-auto">
                                
                                                
                
                    <!-- Banner place 10 -->
                                        <!-- Banner place 11 -->
                                        <!-- Banner place 12 -->
                    


            
            

                                    
                                                                 
                                                    <div class="tab aligncenter">
                            <span class="fluid-banner">
                            <noindex>
                                                             <a target="_blank" onclick="_gaq.push([&#039;_trackEvent&#039;, &#039;Баннеры&#039;, &#039;Переход&#039;, &#039;РСХБ&#039;]);" href="https://informpskov.ru/banner/657"><img src="/get_image/2022/12/VfP6P1669895384/gif" alt="" /></a>                                                 
                             </noindex>
                            </span>
                            </div>
                                                      
                              
                              
                                                            
                              
                               
                                         
                    
                                                                                <!-- Banner place 13 -->
                    
            </div>
        </div>
    </div>
</article>



    <!-- content -->


            <div class="clear"></div>
            <!-- page -->

            <!-- </main> -->

	<!-- Footer -->

	<footer class="footer footer_fix speed">
      <div class="footer__top">
        <div class="container">
          <div class="row justify-content-between">
            <div class="col-sm-12 col-lg-2 d-none d-lg-block">
              <ul class="footer__nav">
                <li class="footer__nav__item"><a href="/allnews" class="footer__nav__link">Новости</a></li>
                <li class="footer__nav__item"><a href="/articles" class="footer__nav__link">Статьи</a></li>
                <li class="footer__nav__item"><a href="/look_listen/fotorep" class="footer__nav__link">Фото</a></li>
                <li class="footer__nav__item"><a href="/look_listen/videorep" class="footer__nav__link">Видео</a></li>
                <li class="footer__nav__item"><a href="/infografika" class="footer__nav__link">Инфографика</a></li>
                <!-- <li class="footer__nav__item"><a href="#" class="footer__nav__link">Реклама на сайте</a></li>
                <li class="footer__nav__item"><a id="specialButton" href="javascript::void(0);" class="footer__nav__link">Версия для слабовидящих</a></li> -->
                <li class="footer__nav__item"><p class="footer__text">Рубрики:</p></li>
                <li class="footer__nav__item"><a href="/politics" class="footer__nav__link">Политика</a></li>
                <li class="footer__nav__item"><a href="/business" class="footer__nav__link">Экономика</a></li>
                <li class="footer__nav__item"><a href="/society" class="footer__nav__link">Общество</a></li>
                <li class="footer__nav__item"><a href="/accidents" class="footer__nav__link">Происшествия</a></li>
                <li class="footer__nav__item"><a href="/social" class="footer__nav__link">Соцсфера</a></li>
                <li class="footer__nav__item"><a href="/culture" class="footer__nav__link">Культура</a></li>
                <li class="footer__nav__item"><a href="/sport" class="footer__nav__link">Спорт</a></li>
                <li class="footer__nav__item"><a href="/world" class="footer__nav__link">Страна и мир</a></li>
              </ul>
            </div>
            <div class="col-sm-12 col-lg-5">
              <p class="footer__text">© 2001-2022 Сетевое издание «Псковское агентство информации».</p>
              <p class="footer__text">Полное использование материалов сайта без письменного согласия редакции запрещено.</p>
              <p class="footer__text">При получении согласия на полное использование материалов сайта, а также при частичном использовании отдельных материалов сайта ссылка (при публикации в сети Internet — гиперссылка) на сайт «Псковского агентства информации» обязательна.</p>
              <p class="footer__text">Регистрационный номер СМИ ЭЛ № ФС77-76355 от 02.08.2019, выданный Федеральной службой по надзору в сфере связи, информационных технологий и массовых коммуникаций (Роскомнадзор).</p>
              <p class="footer__text">Учредитель (соучредители): Правительство Псковской области, Автономная некоммерческая организация Издательский дом "МЕДИАЦЕНТР 60"</p>
            </div>
            <div class="col-sm-12 col-lg-5">
            <p class="footer__text">
              Контакты редакции: <br>
              <span>Адреc:  180000, Псковская область, г. Псков, ул. Ленина, д.6а</span><br>
              <span>Телефон:  (8112) 72-03-40</span><br>
              <!-- <span>Телефон/факс: (8112) 72-29-00</span><br> -->
              <span>Email:  redactor@informpskov.ru</span><br><br>
              <span>Главный редактор - Макарова Альбина Владимировна</span><br><br>
              <span><a href="https://good.informpskov.ru/">Прайс-лист на размещение рекламы и техтребования</a></span><br>
              <!-- <span><a href="https://good.informpskov.ru/mobile/">Прайс-лист и техтребования на размещение рекламы в мобильной версии сайта</a></span><br> -->
              <br>
              <span>Реклама на сайте</span><br>
              <!-- <span>8(8112)56-36-11, +7(900)991-77-20, телефон/факс 8(8112)57-51-94</span><br> -->
              <span>8(921)508-52-62, телефон/факс 8(8112)57-51-94</span><br>
              <span>E.Sezeikina@mhpsk.ru</span>
            </p>
            </div>
          </div>
        </div>
      </div>
      <div class="footer__bot">
        <div class="container">
          <div class="row align-items-center">
            <div class="col-6 d-flex align-items-center">
              <span class="footer__menu">Меню</span>
              <div class="footer__social d-flex">
                <a href="https://vk.com/share.php?url=https://informpskov.ru/news/410949.html" target="_blank" class="footer__social__item i-vk"></a>
                <a href="https://t.me/share/url?url=https://informpskov.ru/news/410949.html" target="_blank" class="footer__social__item i-tg"></a>
                <a href="https://connect.ok.ru/offer?url=https://informpskov.ru/news/410949.html" target="_blank" class="footer__social__item i-ok"></a>
              </div>
            </div>
            <div class="col-6">
              <div class="subscribe d-flex align-items-center justify-content-end">
                <span class="subscribe__item i-adult"></span>
              </div>
            </div>
          </div>
        </div>
      </div>
    </footer>

  <!-- </div> -->

  
<noindex>
<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-23751553-1']);
    _gaq.push(['_setDomainName', 'informpskov.ru']);
    _gaq.push(['_trackPageview']);

    (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script async src="https://cdn.onthe.io/io.js/XDdxoBzFyRIE"></script>

    <div id="sch">
        <table>
            <tr>
                <td>
                    <!--LiveInternet counter--><script type="text/javascript"><!--
                        document.write("<a href='http://www.liveinternet.ru/click' "+
                            "target=_blank><img src='//counter.yadro.ru/hit?t15.6;r"+
                            escape(document.referrer)+((typeof(screen)=="undefined")?"":
                                ";s"+screen.width+"*"+screen.height+"*"+(screen.colorDepth?
                                    screen.colorDepth:screen.pixelDepth))+";u"+escape(document.URL)+
                            ";h"+escape(document.title.substring(0,80))+";"+Math.random()+
                            "' alt='' title='LiveInternet: показано число просмотров за 24"+
                            " часа, посетителей за 24 часа и за сегодня' "+
                            "border='0' width='88' height='31'><\/a>")
                        //--></script><!--/LiveInternet-->

                </td>
                <td>
                    <!-- Rating@Mail.ru counter -->
                    <script type="text/javascript">
                        var _tmr = window._tmr || (window._tmr = []);
                        _tmr.push({id: "220715", type: "pageView", start: (new Date()).getTime()});
                        (function (d, w, id) {
                            if (d.getElementById(id)) return;
                            var ts = d.createElement("script"); ts.type = "text/javascript"; ts.async = true; ts.id = id;
                            ts.src = (d.location.protocol == "https:" ? "https:" : "http:") + "//top-fwz1.mail.ru/js/code.js";
                            var f = function () {var s = d.getElementsByTagName("script")[0]; s.parentNode.insertBefore(ts, s);};
                            if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); }
                        })(document, window, "topmailru-code");
                    </script><noscript><div>
                            <img src="//top-fwz1.mail.ru/counter?id=220715;js=na" style="border:0;position:absolute;left:-9999px;" alt="" />
                        </div></noscript>
                    <!-- //Rating@Mail.ru counter -->
                    <!-- Rating@Mail.ru logo -->
                    <a href="https://top.mail.ru/jump?from=220715">
                        <img src="//top-fwz1.mail.ru/counter?id=220715;t=479;l=1"
                             style="border:0;" height="31" width="88" alt="Рейтинг@Mail.ru" /></a>
                    <!-- //Rating@Mail.ru logo -->
                </td>
            </tr>
        </table>
    </div>
</noindex>

  <audio controls id="music" preload="all" style="display: none">
    <!-- <source src="https://radiosolo.ru/radio/7nebo/icecast.audio"> -->
    <source src="https://informpskov.ru/7nebo">
  </audio>

            <div id="jquery_jplayer_1" class="jp-jplayer"></div>
<div id="jp_container_1" class="jp-audio" style="display: none;">
    <div class="jp_background"></div>
    <div class="logo7nebo"></div>
    <div class="jp-type-single">
        <div class="jp-title">Слушать радио &#171;7 небо&#187; онлайн</div>
        <div class="clear"></div>
        <div class="jp-gui jp-interface">
            <ul class="jp-controls">
                <li><a href="javascript:;" class="jp-play" tabindex="1"></a></li>
                <li><a href="javascript:;" class="jp-stop" tabindex="1"></a></li>
            </ul>
            <div class="jp-volume-bar">
                <div class="jp-volume-bar-value"></div>
            </div>
        </div>
    </div>
    <div class="jp-groups">
        <div class="jp-groups-title">Подпишись на группы<br>ПАИ в соцсетях!</div>
        <div class="jp-soc">
            <noindex><a class="vk" title="ВКонтакте" target="_blank" href="http://vk.com/paipskov"></a></noindex>
            <noindex><a class="fb" title="Facebook" target="_blank" href="https://www.facebook.com/informpskov"></a></noindex>
            <noindex><a class="tw" title="Twitter" target="_blank" href="https://twitter.com/informpskov"></a></noindex>
        </div>
    </div>
</div>

            <!--modal window begin-->
            <div id="modal-content" class="modal"><div class="mcontent"></div></div>
            <div class="loader"><img src="/themes/2013/images/ajax-loader.gif" alt="Идет загрузка..." /></div>
            <!--modal window end-->

        </main>
    </div>
    <script type="text/javascript" src="/themes/2013/js/pai_commercial.js"></script>
<script type="text/javascript" src="/assets/793bfd29/jquery.jplayer.min.js"></script>
<script type="text/javascript" src="/assets/793bfd29/jquery.cookie.js"></script>
<script type="text/javascript" src="/themes/2013/js/pai_compare.js"></script>
<script type="text/javascript" src="/themes/2013/js/juxtapose.js"></script>
<script type="text/javascript">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</script>
</body>
</html>
